Pismo & tot spielende Maus

Dieses Thema im Forum "Hardware" wurde erstellt von MacELCH, 24. Januar 2003.

  1. MacELCH

    MacELCH New Member

    Moin Leute,

    mir ist was interessantes aufgefallen. Ich weiß allerdings noch nicht woran es liegen könnte !

    Wenn ich mit Safari rumsurfe, spinnt manchmal meine Maus und schaltet sich ab (Pro Mouse), das Touchpad funktioniert weiterhin, erst wenn ich die Maus aus dem USB Port rausstecke und wieder einstecke geht sie wieder. Es ist dabei egal welcher USB Port benutzt wird und auch ob ich per Akku oder am Netz arbeite.

    Habt Ihr auch so etwas beobachtet ?

    Gruß

    MacELCH
     
  2. MacGhost

    MacGhost Active Member

    Kenne ich nicht, aber ist ein Signal.
    Du sollst das Pismo verkaufen ;-)
     
  3. MacELCH

    MacELCH New Member

    Ist sowieso nicht meins, sondern vom Institut. Das 17er wird mein Privates sein *g*

    Gruß

    MacELCH
     
  4. MacGhost

    MacGhost Active Member

    Kenne ich nicht, aber ist ein Signal.
    Du sollst das Pismo verkaufen ;-)
     
  5. MacELCH

    MacELCH New Member

    Ist sowieso nicht meins, sondern vom Institut. Das 17er wird mein Privates sein *g*

    Gruß

    MacELCH
     
  6. MacGhost

    MacGhost Active Member

    Kenne ich nicht, aber ist ein Signal.
    Du sollst das Pismo verkaufen ;-)
     
  7. MacELCH

    MacELCH New Member

    Ist sowieso nicht meins, sondern vom Institut. Das 17er wird mein Privates sein *g*

    Gruß

    MacELCH
     

Diese Seite empfehlen