Plug-in Probleme mit Safari

Dieses Thema im Forum "Software" wurde erstellt von SuechtelnRanger, 12. Juli 2003.

  1. SuechtelnRanger

    SuechtelnRanger New Member

    Hallo zusammen!
    Hat jemand von euch auch plug-in Probleme mit Safari oder hat jemand einen Tip?
    Safari will einfach nicht den windows media plug-in erkennen und die dazugehörigen files im Internet abspielen. Mit dem internet explorer klappt dies problemlos. Nur gfällt mir Safari an sich natürlich mehr und es ist immer blöd für ein paar movies oder Animationen den anderen Browser zu starten.

    Vielen Dank für eure Hilfe
     
  2. SuechtelnRanger

    SuechtelnRanger New Member

    Hallo zusammen!
    Hat jemand von euch auch plug-in Probleme mit Safari oder hat jemand einen Tip?
    Safari will einfach nicht den windows media plug-in erkennen und die dazugehörigen files im Internet abspielen. Mit dem internet explorer klappt dies problemlos. Nur gfällt mir Safari an sich natürlich mehr und es ist immer blöd für ein paar movies oder Animationen den anderen Browser zu starten.

    Vielen Dank für eure Hilfe
     
  3. SuechtelnRanger

    SuechtelnRanger New Member

    Hallo zusammen!
    Hat jemand von euch auch plug-in Probleme mit Safari oder hat jemand einen Tip?
    Safari will einfach nicht den windows media plug-in erkennen und die dazugehörigen files im Internet abspielen. Mit dem internet explorer klappt dies problemlos. Nur gfällt mir Safari an sich natürlich mehr und es ist immer blöd für ein paar movies oder Animationen den anderen Browser zu starten.

    Vielen Dank für eure Hilfe
     
  4. SuechtelnRanger

    SuechtelnRanger New Member

    Hallo zusammen!
    Hat jemand von euch auch plug-in Probleme mit Safari oder hat jemand einen Tip?
    Safari will einfach nicht den windows media plug-in erkennen und die dazugehörigen files im Internet abspielen. Mit dem internet explorer klappt dies problemlos. Nur gfällt mir Safari an sich natürlich mehr und es ist immer blöd für ein paar movies oder Animationen den anderen Browser zu starten.

    Vielen Dank für eure Hilfe
     
  5. SuechtelnRanger

    SuechtelnRanger New Member

    Hallo zusammen!
    Hat jemand von euch auch plug-in Probleme mit Safari oder hat jemand einen Tip?
    Safari will einfach nicht den windows media plug-in erkennen und die dazugehörigen files im Internet abspielen. Mit dem internet explorer klappt dies problemlos. Nur gfällt mir Safari an sich natürlich mehr und es ist immer blöd für ein paar movies oder Animationen den anderen Browser zu starten.

    Vielen Dank für eure Hilfe
     
  6. MacFly

    MacFly Gast

    Das gleiche Problem hab ich auch. Ich hoffe schon sehnsüchtig seit einiger zeit, dass jmd. mir die Antwort mit Freude überbringen kann. Mal sehen....

    CU
     
  7. Macci

    Macci ausgewandert.

    schaut mal hier im Forum unter wmp-plugin...(Suche)
     
  8. perot

    perot New Member

    ahhh ha, ich habe gerade das gleiche problem mit der kombination safari und realone...auch hier funktioniert das ganze video gegucke und das musik gehöre nur in kombi mit dem explorer...
     
  9. kawi

    kawi Revolution 666

  10. MacFly

    MacFly Gast

    Das gleiche Problem hab ich auch. Ich hoffe schon sehnsüchtig seit einiger zeit, dass jmd. mir die Antwort mit Freude überbringen kann. Mal sehen....

    CU
     
  11. Macci

    Macci ausgewandert.

    schaut mal hier im Forum unter wmp-plugin...(Suche)
     
  12. perot

    perot New Member

    ahhh ha, ich habe gerade das gleiche problem mit der kombination safari und realone...auch hier funktioniert das ganze video gegucke und das musik gehöre nur in kombi mit dem explorer...
     
  13. kawi

    kawi Revolution 666

  14. MacFly

    MacFly Gast

    Das gleiche Problem hab ich auch. Ich hoffe schon sehnsüchtig seit einiger zeit, dass jmd. mir die Antwort mit Freude überbringen kann. Mal sehen....

    CU
     
  15. Macci

    Macci ausgewandert.

    schaut mal hier im Forum unter wmp-plugin...(Suche)
     
  16. perot

    perot New Member

    ahhh ha, ich habe gerade das gleiche problem mit der kombination safari und realone...auch hier funktioniert das ganze video gegucke und das musik gehöre nur in kombi mit dem explorer...
     
  17. kawi

    kawi Revolution 666

  18. MacFly

    MacFly Gast

    Das gleiche Problem hab ich auch. Ich hoffe schon sehnsüchtig seit einiger zeit, dass jmd. mir die Antwort mit Freude überbringen kann. Mal sehen....

    CU
     
  19. Macci

    Macci ausgewandert.

    schaut mal hier im Forum unter wmp-plugin...(Suche)
     
  20. perot

    perot New Member

    ahhh ha, ich habe gerade das gleiche problem mit der kombination safari und realone...auch hier funktioniert das ganze video gegucke und das musik gehöre nur in kombi mit dem explorer...
     

Diese Seite empfehlen