Pop Einstellungen bei Mail 2.0.1 für gmx Mailadresse?

Dieses Thema im Forum "Software" wurde erstellt von MacRonalds, 8. Juni 2005.

  1. MacRonalds

    MacRonalds New Member

    irgendwie schaffe ich es nicht Mails zu versenden:

    mail.gmx.net

    dann benutzername: .....@gmx.de
    Kennwort: *********

    egal ob mit SSL oder ohne, es geht nicht.
     
  2. logan5

    logan5 New Member

    habe das gleiche problem, findest du wenn du im forum suchst unter:

    heftiges mail

    hast du schon ne loesung gefunden? Ich habe sogar schon neu installiert, lief
    dann nen tag aber seit heute auch nicht mehr, uebrigens auch bei web.de
     
  3. keine ahnung obs dir weiter hilf, hab mail 2.0

    hier mal 2 screenshots mit den wichtigsten einstellungen
     

    Anhänge:

  4. Macroskop

    Macroskop New Member

    Gib mal statt Benutzernamen deine Kundennummer ein.
     
  5. marc12353

    marc12353 New Member

    Hast du unter SMTP-Server --> Server Einstellungen auch "Identifizierung" ausgewählt. Neuerdings verlangen die Betreiber auch ein anmelden beim Versenden.
     
  6. MacRonalds

    MacRonalds New Member


    Und das schöne ist: der erste eingerichtete Account funktioniert. von gmx. genau wie die anderen eingestellt. 2 andere auch gmx- gehen nicht.

    Oh Mann!
     
  7. Hape

    Hape New Member

    Sind das unterschiedliche Konten (Kundennummern) oder nur verschiedene Adressen? Was kommt denn als Fehlermeldung?
     
  8. MacRonalds

    MacRonalds New Member

    Die Email kann nicht über den Server mail.gmx.net:AAAAA.BBBB@gmx.de gesendet werden.

    Verwenden Sie das Einblendmenü unten, um es mit einen anderen Server für ausgehende E-Mails zu versuchen. Alle E-Mails werden über diesen Server versandt, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern.

    ja sind unterschiedliche Konten, bei Mail 1 musst eman auch immer die kundennummern bei Benutzenramen angeben, jetzt funktioniert beides.!
     
  9. logan5

    logan5 New Member

    und mir kann wohl keiner helfen?

    siehe thread suchen ueber:

    heftiges mail
     
  10. Macsimpsons

    Macsimpsons New Member

    ... hat schon jemand eine Lösung gefunden?!
     
  11. MacRonalds

    MacRonalds New Member


    nein, ich habe 3 versch. gmx accounts gleichartig eingegeben als pop3 Abruf.
    Nur der erste der 3 funktioniert. ich vermute es liegt daran, dass mail bei Eingabe des pop Servers (pop.gmx.net) den smtp Server des ersten eingetragenen Accounts übernimmt. Diesen habe ich dann bei den 2 weiteren überschrieben, ich vermute das macht Mail nicht mit., Es ist ausgerechnt der unbeliebteste gmx-Account, der funktioniert.
    Große Kacke von Apple würde ich mal so sagen. Bin etwas sauer!

    Hoffe dringendst auf 10.4.2
     
  12. mac-christian

    mac-christian Active Member

    Mutmassungen sind nie gut. Wissen allein zählt. Fäkalsprache ist auch nicht angebracht. Und wenn du nicht weisst, wie du was einstellen musst, hilft auch eine neue Software-Version nichts.

    Mail versenden hat nichts mit dem POP-Server zu tun. Du musst beim SMTP-Server die Anmeldung richtig einstellen. Du musst dich mit der Kennung und dem Passwort am SMTP-Server anmelden, die du auch für den POP-Server benutzst. Oder du versendest die Mails über den SMTP-Server deines Einwahl- bzw. DSL-Providers, das ginge auch.

    Christian.
     
  13. Dragn

    Dragn New Member

    Ich habe 2 gmx kontent. beide gleich eingestellt. beide laufen ohne probleme...
     
  14. leonard_shelby

    leonard_shelby New Member

    hatte ein ähnliches problem:
    bei mir hat das löschen der mail preferences datei und erneutes erstkonfigurieren von mail funktioniert - war vielleicht aber auch nur zufall...

    gruß leonard
     

Diese Seite empfehlen