pop server

Dieses Thema im Forum "Hardware" wurde erstellt von bjoern303, 24. September 2002.

  1. tazmandevil

    tazmandevil New Member

    popserver sind auch nicht zum senden da, dort musst du den smtp server eintragen! Hast du den? und hast Du Jaguar X.2.1? (bei X.2.0 gibts Bugs bezüglich SMTP)
     
  2. bjoern303

    bjoern303 New Member

    guten morgen.

    was kann ich tun, wenn "mail" die eMails meines accounts zwar empfängt aber nicht sendet?

    vielen dank
    bjoern
     
  3. bjoern303

    bjoern303 New Member

    hab da wohl was verwechselt...fehlermeldung lautet :
    ip des hosts "smtp.gmx.de" kann nicht bestimmt werden.
     
  4. tazmandevil

    tazmandevil New Member

    aha, na dann bleibt ja nur noch die frage übrig, welches OS X Du hast! ???

    und gemäss dem Fall, dass Du OS X.2.1 hast, wie es korrekt zu konfigurieren ist, damits läuft! (Mit X.2 musstes gar nicht versuchen, is schrott!)
     
  5. bjoern303

    bjoern303 New Member

    bin aber noch mit os x 1.0 unterwegs.
     
  6. tazmandevil

    tazmandevil New Member

    aha, dann sollts gehn. (hab auch n'gmx)... weiss jetzt aber nicht mehr genau, wie der SMTP-Server von denen heisst.... moment...Du musst unter Mail Senden einfach mal probieren den smtp.gmx.net einzutragen oder hiess er mail.gmx.net?... und unter SMTP-Identifizierung Deinen Username und Passwort drunter. Unter Optionen keine SSL aktivieren, das hat gmx bisher glaub ich nicht geschnallt.
     

Diese Seite empfehlen