Postscript Level 1 unter OSX

Dieses Thema im Forum "Software" wurde erstellt von Agrajag, 4. Juni 2002.

  1. Agrajag

    Agrajag New Member

    Hi!

    ich suche verzweifelt nach einem Postscript Level 1 Treiber für OSX. Von Apple selbst scheint es wohl keine zu geben. Gibt es von anderen Herstellern Level 1 fähige Treiber?

    gruß
    Mike
     

Diese Seite empfehlen