1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Powerbook Aufstartproblem

Dieses Thema im Forum "Hardware" wurde erstellt von alberti11, 12. Mai 2003.

  1. alberti11

    alberti11 New Member

    Hallo Leute,
    probier es nochmal:
    Habe Probleme mit meinem Pismo und dem MAC OS X Aufstart.
    Bei grauem Apfel bleibt der Aufstart hängen. Ein etwa 6 cm breiter Grafik-schrott-Streifen zieht sich quer über den Bildschirm. Drüber und drunter ist noch der graue Aufstart screen.
    Drücke ich dann lange den Powerknopf zum Ausschalten und starte dann neu, klappt alles wieder.

    Hat irgend jemand eine Idee, was das sein könnte??

    Ali
     
  2. alberti11

    alberti11 New Member

    nochmal schieb nach oben...

    Bin ich der einzige, der so ein Problem hat??

    ali
     
  3. alberti11

    alberti11 New Member

    Hallo Leute,
    probier es nochmal:
    Habe Probleme mit meinem Pismo und dem MAC OS X Aufstart.
    Bei grauem Apfel bleibt der Aufstart hängen. Ein etwa 6 cm breiter Grafik-schrott-Streifen zieht sich quer über den Bildschirm. Drüber und drunter ist noch der graue Aufstart screen.
    Drücke ich dann lange den Powerknopf zum Ausschalten und starte dann neu, klappt alles wieder.

    Hat irgend jemand eine Idee, was das sein könnte??

    Ali
     
  4. alberti11

    alberti11 New Member

    nochmal schieb nach oben...

    Bin ich der einzige, der so ein Problem hat??

    ali
     
  5. MacGhost

    MacGhost Active Member

    Moin,

    schon mal das PRAM zurückgesetzt ?
     

Diese Seite empfehlen