PPP-Echopakete senden'?

Dieses Thema im Forum "Hardware" wurde erstellt von koskitch, 23. Oktober 2002.

  1. koskitch

    koskitch New Member

    Findet sich in den Netzwerk-Einstellungen unter PPPoE Optionen.
    Bin mit DSL unter 10.2.1 unterwegs, brauch ich da ein Haekchen?

    Im uebrigen haengt sich die Verbindung recht haeufig auf, der Provider: 1und1.

    Aehnliche Probleme?

    Gruesse,
    Max
     
  2. Ja, hatte ich - mit ISDN. Dann habe ich PPP-Echopakete senden deaktiviert. Seitdem ist der Verbindung wieder stabil.
    Lass dir von den Spezialisten erklären, was diese Option ist. Ich würde nur schwafeln.
     

Diese Seite empfehlen