Prob. mit IE + E-mails

Dieses Thema im Forum "Software" wurde erstellt von Stiff, 19. April 2002.

  1. Stiff

    Stiff New Member

    Hallo Macianer,
    Ich arbeite auf dem MacOs 9.1 G4 400 Mhz, System Franzoesisch, IE 5.01 Franzasisch, Tastatureinstellung, Schweiz-Franzasisch. Ich wuerde gerne mal wissen, warum meine Umlaute in Fragezeichen umgewandelt werden im Forum, aber nicht wenn ich die Beitraege als Extra-Seite lade. Hab gehart es gibt event. Probleme mit Franzasischversion von IE5, da ich im fxr micht schlechten Prog. Netscape die Umlaute korrekt sind.
    Noch was: Nach einer Antwort vom Macnewsadministrator an meine Macnewsadresse stimmten platzlich die Umlaute auch nicht mehr. Das kenn ich so nicht bei meinem luxemburgischen Online-Provider VISUAL ONLINE, wo ich ein E-Mailaccount habe.
    Euer Stiff.
     
  2. Stiff

    Stiff New Member

    Hallo Macianer,
    Ich arbeite auf dem MacOs 9.1 G4 400 Mhz, System Franzoesisch, IE 5.01 Franzasisch, Tastatureinstellung, Schweiz-Franzasisch. Ich wuerde gerne mal wissen, warum meine Umlaute in Fragezeichen umgewandelt werden im Forum, aber nicht wenn ich die Beitraege als Extra-Seite lade. Hab gehart es gibt event. Probleme mit Franzasischversion von IE5, da ich im fxr micht schlechten Prog. Netscape die Umlaute korrekt sind.
    Noch was: Nach einer Antwort vom Macnewsadministrator an meine Macnewsadresse stimmten platzlich die Umlaute auch nicht mehr. Das kenn ich so nicht bei meinem luxemburgischen Online-Provider VISUAL ONLINE, wo ich ein E-Mailaccount habe.
    Euer Stiff.
     

Diese Seite empfehlen