Problem Airport extreme 2008-004 update

Dieses Thema im Forum "Software" wurde erstellt von hugopari, 27. Oktober 2008.

  1. hugopari

    hugopari New Member

    Hallo,
    ich hab vor kurzem neues update installieren und jetzt funktioniert mein WLAN nicht mehr (WPA2, Zeitlimit überschritten)
    Was kann ich tun? Wie kann ich dieses update entfernen?
     
  2. TomPo

    TomPo Active Member

    Kann ich nicht nachvollziehen, funktioniert bei mir einwandfrei. Vlt. mal Benutzerrechte reparieren und dann erneut versuchen.
     

Diese Seite empfehlen