PROBLEM: G4 733MHz und Videoseven-TFT

Dieses Thema im Forum "Software" wurde erstellt von wup_architekten, 21. Dezember 2001.

  1. wup_architekten

    wup_architekten New Member

    Guten Morgen,

    wir haben ein Problem mit einem G4 733MHz (Nvidia-Grafik) und einem TFT-Display von Videoseven. Zur Bildanpassung bei Vertikalstellung nutzen wir die beiliegende Software MacPortrait in der Version 6.2.1.
    Leider ist es jedoch nicht möglich, das Bild in die Vertikale zu drehen (Hochkant). An einem G4 466MHz mit ATI-Karte unktioniert dies jedoch tadellos. Kennt jemand das Problem und existiert eventuell eine Lösungsmöglichkeit?

    Frohe Weihnachten und vorab schon Danke für alle Antworten

    Sachar Gronske
     
  2. wup_architekten

    wup_architekten New Member

    Guten Morgen,

    wir haben ein Problem mit einem G4 733MHz (Nvidia-Grafik) und einem TFT-Display von Videoseven. Zur Bildanpassung bei Vertikalstellung nutzen wir die beiliegende Software MacPortrait in der Version 6.2.1.
    Leider ist es jedoch nicht möglich, das Bild in die Vertikale zu drehen (Hochkant). An einem G4 466MHz mit ATI-Karte unktioniert dies jedoch tadellos. Kennt jemand das Problem und existiert eventuell eine Lösungsmöglichkeit?

    Frohe Weihnachten und vorab schon Danke für alle Antworten

    Sachar Gronske
     
  3. wup_architekten

    wup_architekten New Member

    Guten Morgen,

    wir haben ein Problem mit einem G4 733MHz (Nvidia-Grafik) und einem TFT-Display von Videoseven. Zur Bildanpassung bei Vertikalstellung nutzen wir die beiliegende Software MacPortrait in der Version 6.2.1.
    Leider ist es jedoch nicht möglich, das Bild in die Vertikale zu drehen (Hochkant). An einem G4 466MHz mit ATI-Karte unktioniert dies jedoch tadellos. Kennt jemand das Problem und existiert eventuell eine Lösungsmöglichkeit?

    Frohe Weihnachten und vorab schon Danke für alle Antworten

    Sachar Gronske
     

Diese Seite empfehlen