Problem mit Aktualisierer unter 10.1

Dieses Thema im Forum "Hardware" wurde erstellt von macufo, 2. März 2003.

  1. macufo

    macufo New Member

    Hallo
    Ich habe das Problem das ich unter 10.1 beim installieren irgendeiner Software immer beim wählen des Zielvolumes nicht mehr weiterkomme.Die Festplattensymbole im Fenster bleiben grau unterlegt und es läßt sich keines anwählen.Administratorname und Kennwort wird zu Anfang der Installation abgefragt und auch anerkannt.Ich komme einfach nicht weiter.
     
  2. Tambo

    Tambo New Member

    ist ein wenig verwirrend, schau doch am besten in apple's Database nach
     
  3. macufo

    macufo New Member

    weiß nicht wie.Habe ein 10.1.1 Update versucht muß dazu aber eben auch das Zielvolumen angeben.Muß dazu sagen das ich erst seit ein paar Stunden OS X User bin und mir sowieso einiges kryptisch vorkommt.:)
     
  4. frankwatch

    frankwatch Gast

  5. Safarihh

    Safarihh New Member

    Hol, dir lieber Version 10.2.x erst damit kann man Vernünftig arbeiten!
     
  6. macufo

    macufo New Member

    Hallo
    Ich habe das Problem das ich unter 10.1 beim installieren irgendeiner Software immer beim wählen des Zielvolumes nicht mehr weiterkomme.Die Festplattensymbole im Fenster bleiben grau unterlegt und es läßt sich keines anwählen.Administratorname und Kennwort wird zu Anfang der Installation abgefragt und auch anerkannt.Ich komme einfach nicht weiter.
     
  7. Tambo

    Tambo New Member

    ist ein wenig verwirrend, schau doch am besten in apple's Database nach
     
  8. macufo

    macufo New Member

    weiß nicht wie.Habe ein 10.1.1 Update versucht muß dazu aber eben auch das Zielvolumen angeben.Muß dazu sagen das ich erst seit ein paar Stunden OS X User bin und mir sowieso einiges kryptisch vorkommt.:)
     
  9. frankwatch

    frankwatch Gast

  10. Safarihh

    Safarihh New Member

    Hol, dir lieber Version 10.2.x erst damit kann man Vernünftig arbeiten!
     
  11. macufo

    macufo New Member

    Möchte allen Danken.Hat prima funktioniert.Security>Installer>Combo-Update hinternander weg und schon wars 10.1.5
     

Diese Seite empfehlen