problem mit Internet Explorer 5.1

Dieses Thema im Forum "Software" wurde erstellt von mac67, 16. April 2002.

  1. mac67

    mac67 New Member

    hi leute,

    geht es euch nicht auch so...? einigeseiten werdenmir entweder garnicht oder wenn nur mit fehlern angezeigt. muss ich eine bestmmte java einstellung vornehmen ??? oder was im IE einstellen? das blöde an der sache ist...bei der sch.....Windows kiste ....KEIN PROBLEM!

    ich will nicht mit der DOSé surfen heulll....((((((
    cu
     
  2. MacELCH

    MacELCH New Member

    Dann wird es sich mal wieder um Seiten handeln, die sich nicht an die WWW Standards halten.

    Versuch es mal mit einem anderen Browser: ICab, Opera, Omniweb, Mozilla

    Gruß

    MacELCH

    Powered by Mozilla
     
  3. Russe

    Russe New Member

    ...dabei ist der IE doch sooooo gutmütig.

    russe
     
  4. TAOG

    TAOG New Member

    es muss sich um nicht styleguide conforme seiten handeln. der IE5.1 zeigt bei mir alle seiten die ich bisher aufgerufen habe immer korrekt an.
     
  5. MacELCH

    MacELCH New Member

    Dann wird es sich mal wieder um Seiten handeln, die sich nicht an die WWW Standards halten.

    Versuch es mal mit einem anderen Browser: ICab, Opera, Omniweb, Mozilla

    Gruß

    MacELCH

    Powered by Mozilla
     
  6. Russe

    Russe New Member

    ...dabei ist der IE doch sooooo gutmütig.

    russe
     
  7. TAOG

    TAOG New Member

    es muss sich um nicht styleguide conforme seiten handeln. der IE5.1 zeigt bei mir alle seiten die ich bisher aufgerufen habe immer korrekt an.
     

Diese Seite empfehlen