1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Problem mit "internet"

Dieses Thema im Forum "Hardware" wurde erstellt von juergeno, 27. August 2004.

  1. juergeno

    juergeno New Member

    Hallo,

    wer kann mir dabei helfen?
    Internetverbindung über Linuxrechner.
    Powerbook und imac (beide os x.3.5) über switch damit verbunden.
    mit powerbook surfen mit safari (ie ist nicht installiert),
    und camino möglich, auch softwareupdates möglich.
    mit imac surfen weder mit safari noch mit ie möglich, aber
    netscape 7, mozilla und camino 0.8 funken. software aktualisieren nicht möglich.

    hab schon alles mögliche in safari umgestellt. auch die
    //user/library/preferences/com.apple.safari.pref gelöscht
    bewegt alles nix.

    Wer kann mir (vielmehr meinem imac) helfen.

    Danke und Gruß
    Jürgen
     

Diese Seite empfehlen