Problem mit miniVigor

Dieses Thema im Forum "Hardware" wurde erstellt von Larswendlandt, 2. November 2001.

  1. Larswendlandt

    Larswendlandt New Member

    Hallo,
    wenn ich eine Internetverbindung abstellen möchte, startet miniVigor
    immer automatisch unter X.1ohne mein zutun. Ich habe alle automatischen Einwahlmöglichkeiten abgestellt aber ohne sichtbaren Erfolg. Interessant wäre noch zu erwähnen, dass sich das Terminalfenster kurzfristig dabei zeigt. Frage, wie kann ich dieses Problem lösen. Das Problem trat erst nach dem updaten des neuen Treiber vom miniVigor auf.
    :) LW
     
  2. i_mac_messer

    i_mac_messer New Member

    Hi Lars, willkommen bei den Vigor-X-Files, den unheimlichen Fällen des Mac OS! Weiterhelfen kann ich Dir nicht (s. meinen Thread....), aber Du solltest in jedem Fall eine Mail nach Dray-Hausen schicken (Adresse hinten auf Gehäuse), die sind sehr fix und kümmern sich um Dein Problem. Eine Lösung für meins habe ich bisher auch noch nicht, aber ich warte jetzt ersma die nächste Mail aus Taiwan ab.
     
  3. Marc

    Marc New Member

    hast es gut:) ich komme mit dem ding garnicht erst ins internet :-((
     
  4. i_mac_messer

    i_mac_messer New Member

    Nee, ich auch nicht unter X. Unter 9.0.4 (9.2.1 sicher auch) funktioniert Mr. Vigor einwandfrei, Spitzengerät, kann nichts Negatives sagen. Aber auch andere X-User nutzen ihn, irgendwie wird's schon gehen. Schon Dray kontaktet? Die haben sicher in der Zwischenzeit schon gemerkt, daß ihr Gerät bzw. ihr Treiber unter X nicht immer läuft.
     

Diese Seite empfehlen