Problem mit "Monitore"-Erweiterung

Dieses Thema im Forum "Hardware" wurde erstellt von German-Boy, 16. Oktober 2001.

  1. German-Boy

    German-Boy New Member

    Mein OS X hat bis 10.0.4 problemlos funktioniert. Jetzt habe ich es auf 10.1 upgedatet und seit dem läßt sich das Kontrollfeld "Monitore" nicht mehr öffnen. Die gesamten Systemeinstellungen verabschieden sich komplett. ALLE anderen Systemeinstellungen lassen sich problemlos öffnen. Nur Monitore funktioniert absolut nicht mehr. Selbst mehrere Neu-Installationen und Löschen des PRAM bringen nix.

    Aber ich würde gerne meine derzeitige Einstellung von 1280 auf 1024 runterfahren. Ist leider nicht möglich...

    Warte auf Tips von euch!
    Thanx,
    Torsten
     
  2. German-Boy

    German-Boy New Member

    Mein OS X hat bis 10.0.4 problemlos funktioniert. Jetzt habe ich es auf 10.1 upgedatet und seit dem läßt sich das Kontrollfeld "Monitore" nicht mehr öffnen. Die gesamten Systemeinstellungen verabschieden sich komplett. ALLE anderen Systemeinstellungen lassen sich problemlos öffnen. Nur Monitore funktioniert absolut nicht mehr. Selbst mehrere Neu-Installationen und Löschen des PRAM bringen nix.

    Aber ich würde gerne meine derzeitige Einstellung von 1280 auf 1024 runterfahren. Ist leider nicht möglich...

    Warte auf Tips von euch!
    Thanx,
    Torsten
     
  3. German-Boy

    German-Boy New Member

    Mein OS X hat bis 10.0.4 problemlos funktioniert. Jetzt habe ich es auf 10.1 upgedatet und seit dem läßt sich das Kontrollfeld "Monitore" nicht mehr öffnen. Die gesamten Systemeinstellungen verabschieden sich komplett. ALLE anderen Systemeinstellungen lassen sich problemlos öffnen. Nur Monitore funktioniert absolut nicht mehr. Selbst mehrere Neu-Installationen und Löschen des PRAM bringen nix.

    Aber ich würde gerne meine derzeitige Einstellung von 1280 auf 1024 runterfahren. Ist leider nicht möglich...

    Warte auf Tips von euch!
    Thanx,
    Torsten
     
  4. German-Boy

    German-Boy New Member

    Mein OS X hat bis 10.0.4 problemlos funktioniert. Jetzt habe ich es auf 10.1 upgedatet und seit dem läßt sich das Kontrollfeld "Monitore" nicht mehr öffnen. Die gesamten Systemeinstellungen verabschieden sich komplett. ALLE anderen Systemeinstellungen lassen sich problemlos öffnen. Nur Monitore funktioniert absolut nicht mehr. Selbst mehrere Neu-Installationen und Löschen des PRAM bringen nix.

    Aber ich würde gerne meine derzeitige Einstellung von 1280 auf 1024 runterfahren. Ist leider nicht möglich...

    Warte auf Tips von euch!
    Thanx,
    Torsten
     

Diese Seite empfehlen