Problem mit Wilmaa TV

Dieses Thema im Forum "Mac-OS X 10.6 Snow Leopard" wurde erstellt von Macurs, 31. Mai 2011.

  1. Macurs

    Macurs Member

    Hallo

    Seit geraumer Zeit kann ich mit dem Safari das Wilmaa TV nicht mehr starten, d.h.
    es erscheint nur noch eine Dunkelblaue Seite, sonst garnichts.

    Nach dem Versuch mich neu zu Registrieren meldet Wilmaa logischerweise, dass ich schon registriert bin.

    Selbst nach dem Löschen einiger Dateien in der Library-Safary- brachte keine Abhilfe.

    Was ist da wohl los?

    Vielen Dank!

    Macurs
     
  2. MacS

    MacS Active Member

    Cache schon gelöscht?
     
  3. Macurs

    Macurs Member

    Ich habe alles erdenkliche versucht!

    Cache und Cookies, sämtliche Safari.plists bis auf Bookmark.plist
    hab ich alles gelöscht funzt trotzdem immer noch nicht.

    Weis nicht was ich ich noch tun könnte!
    Alle anderen Seiten funktionieren problemlos nur Wilmaa nicht.
     
  4. papaalien

    papaalien New Member

    "Wilmaa kann derzeit aus lizenzrechtlichen Gründen nur in der Schweiz empfangen werden. Wir arbeiten daran, Wilmaa auch im Ausland anzubieten. Im Moment können wir aber dafür noch keine Termine nennen."
     
  5. Macurs

    Macurs Member

    Na Du machst mir Spass.....ich wohne ja mitten in der Schweiz :cry: :D
     
  6. Wilmaa

    Wilmaa New Member

    Bitte melde Dich doch bei unserem Support. wilmaa@wilmaa.com
    Liebe Grüsse,
    Deine Wilmaa
     
  7. Macurs

    Macurs Member

    Hallo Wilmaa

    Am 1. 6. 2011 Habe ich euren Support auf deinen Rat hin angeschrieben.
    Da ich aber bis gestern (7.6.2011) nichts von Euch gehört, bzw. gelesen habe,
    hab ich nochmals per Mail nachgedoppelt.
    Pustekuchen...ich warte und warte und warte.....

    Mittlerweile sind 8 Tage vergangen.....vera.....kan ich mich selber!:meckert:

    Gruss Macurs
     

Diese Seite empfehlen