Probleme bei Internetnutzung

Dieses Thema im Forum "Software" wurde erstellt von kmeier, 18. Februar 2003.

  1. kmeier

    kmeier New Member

    Fehlermeldung: Der angegebene Server wurde nicht gefunden.

    Zugang über freenet/arcor/msn (ISDN)
    Verwendet: IE 5.1.4. / IE 5.1.6 / Netscape 5
    MacOS 9.2.2. (bei iMac 500Mhz u. iMac 333Mhz)
    Speicher für IE 32194 kB
    Preferences: alle Ordner/Dateien zwischenzeitlich gelöscht
    ..................................................................................................................................

    Will man von einer Seite (Server) zu einen anderen wechseln, kommt es zu der
    obrigen Fehlermeldung.
    Tritt immer auf, wenn man von der Seite www.spiegel.de o. www.wetteronline.de o.
    www.wetter.com zu einer anderen wechseln will.

    Hat man erst einmal diese Fehlermeldung erhalten, ist es egal auf welche Seite man gehen
    Möchte, jetzt kommt sie bei jeder neu aufgerufenen.
    Jetzt hilft nur noch eins , IE ( auch Netscape) schließen und Internetzugang beenden.

    Dies tritt aber erst auf seidem ich das MacOS 9.2.2. aufgespielt habe.

    Wer hat einen Tip für mich, was ich noch machen kann ?
    Danke im voraus.

    Karlheinz ( kmeier@freenet.de )
     
  2. Singer

    Singer Active Member

    Hat nix mit dem browser zu tun.

    Ich habe dieses Problem vor 2 Jahren umter 9.1 in den Griff bekommen, indem ich die Preferences-Datei von TCP/IP in den Papierkorb gelegt und den Rechner neu gestartet habe:

    http://forum.macwelt.de/cgi-bin/mac_forum/topic_show.pl?id=15925

    Ganz runterscrollen, letztes posting.

    Gruß

    Singer
     
  3. kmeier

    kmeier New Member

    Vielen Dank für die Hilfe .

    Der Tip von Dir Singer beseitigte die Probleme auf beiden iMacs.

    Einen schönen Abend noch wünscht

    Karlheinz
     
  4. kmeier

    kmeier New Member

Diese Seite empfehlen