Probleme beim einwählen ins internet

Dieses Thema im Forum "Software" wurde erstellt von Wolf_10, 5. Januar 2001.

  1. Wolf_10

    Wolf_10 New Member

    hi,
    ich habe erst seit ein paar Wochen einen Mac und folgendes Problem beim aufbauen einer internetverbindung "G4 mit internem Modem":

    Entweder antwortet der Dienst nicht richtig (ich komme gar nicht rein) oder ich fliege nach kurzer Onlinezeit wieder raus, komischerweiße tritt das Problem mit meinem PC nicht auf, die Einstellungen sind aber so wie sie mein Provider (Planet Interkom) vorgibt, weiß jemand an was das liegen könnte??

    Danke im vorraus

    Wolf
     
  2. Persi

    Persi New Member

    Hallo Wolf,
    nur so als Info: Ich hatte die erste Zeit auch tierische Probleme mit den Internet-Einwahldaten, obwohl sie auf meinem Dose Laptop einwandfrei liefen.
    Du solltest folgendes probieren:
    1. Check nochmal alle Zugangsdaten inkl. Kennwort, Benutzerdaten und Protokolle.
    2. Domain-Name-Server
    3. User ID , ist bei T-Online 28 stellig, d.h. Anschlußkennung + (bei Dir)Planet Int.- Nr + Benutzer ( Meist 0001 ).
    4. Modem Einstellungen, Deutschland etc.
    5. Wenn alles nix hilft, ruf doch mal den Panet Int. Support an oder den Mac Support an.
    6. Sonst "Finder" aus dem Menü "Programme" auswählen, Menü "Hilfe" auswählen und dann "Mac Hilfe" auswählen.

    Hast Du wahrscheinlich alles schon hinter Dir, trotzdem nochmal versuchen.
    Bei mir hat es ein paar Wochen gedauert bis der Fehler gefunden war.

    Sag bescheid ob es geklappt hat.
    Grüße, Persi
     
  3. buergi

    buergi New Member

    Das Modem-Update auf Version: 2.0 an meinem iMac 233 brachte sehr viel mehr Stabilität. http://asu.info.apple.com/swupdates.nsf/artnum/n11854
    Release Name: Apple Modem Updater Version: 2.0
    Release Date: 10/17/2000
    Language: English-International Document #: 11854
    Download Z-Apple Modem Updater.smi MacBinary
    Gruss Werner
     
  4. DieterSchneider

    DieterSchneider New Member

    >>ich fliege nach kurzer Onlinezeit wieder raus<<
    hallo, hast du mal unter Remote Access "Optionen" nachgeschaut, ob dort "Automatisch Beenden nach 10 Minuten" eingestellt ist?
     
  5. MACrama2

    MACrama2 New Member

    wenn alles richtig eingestellt ist liegt es am remote access KF..
    in den optionen gibt es eine checkbox welche lautet "Verbindung nach 10 minuten inaktivität beenden... klick das mal aus..

    ra.ma.
     
  6. Wolf_10

    Wolf_10 New Member

    nein an den Einstellungen kanns nicht liegen, die sind alle soweit ok.
    ich hab mir mal ein Update fürs Modem gezogen, mal sehen obs jetzt besser wird, wenn nicht werde ich doch Den Support von Planet-Interkom mal anrufen. Danke an alle.

    Wolf
     
  7. Wolf_10

    Wolf_10 New Member

    Hi,
    also alle Anstrengungen haben nix gebracht, Update des Modemtreibers nicht, Support von Planet-Interkom wußte auch nicht mehr als das was sie auf Ihrer Homepage stehen haben und bei Apple hab ich auch nix gefunden :-(

    Wolf
     
  8. eman

    eman New Member

    s haben diese Probleme nicht. An den Einstellungen kann es bei mir ebenfalls nicht liegen, da ich nichts angerührt habe und schon gar nicht bei 10 ARA-Konfigs gleichzeitig!
    Möchte auch mal wissen woran es liegt?!? Habe übrigens auch mehrere Modem-Scripts ausprobiert: Fehlanzeige. <verzweif> <el>...
    Ich denke es handelt sich hierbei um eine Anti-Apple-Kampagne mit einhergehender Weltverschwörung der Illuminierten Seher von Bayern! ;-)
    Oder noch schlimmer: Eine Verschwörung aller Provider und der Telekom, die User durch lahme Connects zu DSL zu treiben!!!! Hilfe! Bei mir haben sie's geschafft!
     
  9. fungerer

    fungerer New Member

    Hatte das selbe Problem (selber Rechner)
    Kann leider nicht sagen, woran es liegt, ich kann nur sagen, wie ich es behoben habe:
    Einfach Im Kontrollfeld Remote Access unter Ablage: Konfiguration ein neues Profil anlegen (nicht Voreinstellung) und alle Einwahldaten neu eingeben und abspeichern, dann dieses Profil zum Einwählen verwenden.

    Das klingt vielleicht etws herbeigezogen, aber bei mir war der Fall damit erledigt! (vielleicht wars auch Zufall, wer weiß, aber einen Versuch ist es wert...)

    Viel Glück!
     
  10. eman

    eman New Member

    ..bin gerade wieder rausgeflogen...äh, wo war ich?
    Ach ja, guter Tipp, bei mir gibt es nur keine "neue" Konfigurations Option. Nur: Duplizieren oder Umbenennen etc.
    (???) Oder meintest Du das? Habe ich dann allerdings schon probiert. Resultat: siehe Oben.
     
  11. Wolf_10

    Wolf_10 New Member

    Tja,
    geht mir genauso, mit der neuen Konfiguration läuft es auch nicht besser.
    Das schlimme ist, das es mir nach einem Rauswurf den ganzen Rechner ins Nirvana schießt, daß manchmal nicht mal ein Neustart was bringt, sondern nur noch ein Hardcorereset. Irgendwie werde ich den Gedanken nicht loß das man was gegen den Mac hat ;-), oder warum funzt es mit dem PC so gut????

    in diesem Sinne und try again

    Wolf
     

Diese Seite empfehlen