Probleme beim Hinzufügen eine Mailaccounts zu Mail

Dieses Thema im Forum "Software" wurde erstellt von mhe, 12. Dezember 2004.

  1. mhe

    mhe New Member

    Ich habe in Mail schon mehrere Mailaccounts und dadurch auch verschiedene ausgehende Mailserver. Ich will ein neues Account hinzufügen, das abholen der Mails funktioniert auch prima, nur das Versenden nicht. Ich stelle einen bestimmten Host ein, habe diesen vorher auch noch mit telnet auf Port 25 getestet und ihm eine Mail manuel reingesteckt, funktinoiert also. Wenn ich nun meine Accountsettings speichere und eine Mail verschicken will, wird ein falscher ausgehender Mailserver benutzt, der nicht bereit ist von dieser Mailadresse Mails entgegen zu nehmen. Ich bekomme dann die Auswahl, einen anderen Mailserver zu wählen, mein neuer, den ich bräuchte ist leider nicht in der Liste.
    Weiß jemand Rat? Ist wirklich wichtig für mich.

    Danke,
    mhe
     
  2. Macianer6

    Macianer6 New Member

    Hallo mhe,

    in Mail/Einstellungen/Accounts/unten SMTP-Server/Server hinzufügen wählen. Im Fenster SMTP-Server-Optionen bei SMTP-Server deinen Server eintragen (z.B. für Freenet: mx.freenet.de ), bei Identifizierung "Kennwort" wählen, bei Benutzername Deinen Benutzernamen eintragen ( z.B. bei Freenet: maxmustermann@freenet.de, und bei Kennwort Dein Kennwort, dann OK drücken und in diesem Account dann den eben erstellten SMTP-Server auswählen! Fertig. Dann sollte es mit dem versenden auch klappen. Ich hoffe ich konnte Dir etwas helfen!

    Gruß Macianer6
     

Diese Seite empfehlen