Probleme mit Miromotion DC 30

Dieses Thema im Forum "Software" wurde erstellt von peterhaus, 8. Juli 2004.

  1. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  2. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  3. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  4. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  5. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  6. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  7. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  8. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  9. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  10. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  11. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  12. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  13. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  14. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  15. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  16. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  17. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     
  18. peterhaus

    peterhaus New Member

    ja, freilich ... der Treiber sagt ja auch, die Karte ist "on"
     
  19. peterhaus

    peterhaus New Member

    Hallo zusammen, habe bei ebay eine Miromotion Karte mit OS X Treiber ersteigert, die Karte wird in den Systemeinstellungen erkannt und "Card is on", allerdings kann ich weder in FCP noch sonstwo Videos importieren, da heisst es immer "keine Kommunikation". Rechner G4/350, OSX 10.3.4, FCP 3, Viedeorecorder über Miro Karte angeschlossen! Hat irgendjemand eine Lösung?
     
  20. wm54

    wm54 New Member

    da gibt's doch glaube ich irgendwelche treiber für os x. hast du die installiert ?
     

Diese Seite empfehlen