Probleme mit neuem imac 27''

Dieses Thema im Forum "Mac-OS X 10.6 Snow Leopard" wurde erstellt von StefanNach, 13. September 2010.

  1. StefanNach

    StefanNach New Member

    Probleme mit neuem imac 27''
    Hallo!
    Ich habe heute meinen neuen imac geliefert bekommen, nun habe ich folgende Probleme:
    1. Zweimal konnte der computer nicht mehr heruntergefahren werden: der bildschirm war blau, und es war nur ein Ladesymbol zu sehen. Nach über 20 Minuten habe ich den Stecker gezogen...das passierte zwei mal.

    2. Mehrere male konnte ich ein programm nicht mehr schließen, wenn ich mit der maus über das fenster fuhr, war dort nur ein Ladesymbol, selbst über die Aktivitätsanzeige konnte ich es nicht schließen.

    3. Sobald ich in den abgesicherten modus gehe passiert das: ich habe für den hintergrund alle 5 sekunden ein neues bild eingestellt. Im abgesichertem modus stockt alles, und bei dem übergang ruckeln die fenster beim bewegen.

    4. der mac wird nach einiger zeit sehr warm (man verbrennt sich schon)...ist das normal? ich habe das hier schon oft gelesen, aber nur bei älteren macs und noch nichts über den neuen...

    Ich habe bei apple angerufen, dort sagte man mir, es scheint wohl etwas mit dem Arbeitsspeicher nicht in ordnung zu sein.

    Gerade aufgelegt, starte ich ihn noch einmal, und alles funktioniert wieder (bis auf punkt 3 und 4). Zu punkt drei: der mac hat i7 und 4 gb ram... ist das normal?!

    Man hat mir bei apple angeboten, den mac auszutauschen. Würdet ihr dies an meiner stelle zur sicherheit tun (obwohl 1,2 und 4 wieder klappen) oder ist das normal?
    Und wenn ja: falls alles in ordnung mit dem alten mac sein soll, muss ich dann die transportkosten bezahlen?

    Viele Grüße und schonmal vielen dank

    Stefan
     
  2. John L.

    John L. Active Member

    Wenn Dein imac erst ein paar Tage alt ist (und Du noch keine Daten drauf hast) würd ich das Angebot auf jeden Fall annehmen und das Gerät tauschen lassen. Man weiß nie, ob da nicht irgendwas nen Schaden hat. Es könnte ja auch ein schleichender Defekt sein, der erst nach nach der Garantie richtig ausbricht und dann hast Du richtig die A...-Karte gezogen..! ;-))

    Ich glaub nicht, dass Du Tarnsportkosten zahlen musst...aber auch wenn, mir wäre es das auf jeden Fall wert...

    Greetz,
    John L.
     
  3. TomPo

    TomPo Active Member

    Eigentlich gehört das Thema unter Hardware und nicht ins (10.6-)SL-Board

    >Zu punkt drei: der mac hat i7 und 4 gb ram... ist das normal?!<
    scheint heute Standard zu sein

    Mein Tipp liegt auch beim Arbeitsspeicher (RAM). Da scheint was defekt oder nicht richtig installiert zu sein.
    Ich w&#252;rde das Ger&#228;t auf jeden Fall zur&#252;ckgeben. Mit solchen 'Macken' muss man sich nicht zufrieden geben. F&#252;r den Preis verlange ich Qualit&#228;t.
     
  4. MAC-stinkt

    MAC-stinkt New Member

    jaja die guten alten macs...sehn irgendwie schick aus, fallen aber nach ner zeit einfach auseinander und können gar nix...besonders diese scheisse von wegen ilife hahahahha..ich lach mich schlapp :p
     

Diese Seite empfehlen