probs mit aol und os9.2..hilfe!!

Dieses Thema im Forum "Software" wurde erstellt von Udo-OG, 6. Mai 2005.

  1. Udo-OG

    Udo-OG New Member

    hallo loids,
    ein kumpel von mir hat probs mit aol5.0 für mac os ( 8.1-9..)
    da er noch ein jahr an aol gebunden ist sollte es auch auf dem mac laufen.
    folgendes prob tritt auf:

    einwahl funzt über "access manager 1.25..." aol software startet ohne probs.... ( auch einwahl nur im browser funzt )
    ABER... nach einigen minuten kommt ne meldung vom remote access.. " verbindung wurde vom server getrennt "
    anschliessende einwahl ohne prob...aber denne nach ... unsw....
    was iss da faul? alles in den kontollfeldern eingestellt... internet,modem,remote access, unsw....
    auch access manager wurde konfiguriert.

    HD: mac ppc g3 dt , 300 mhz . 20gb hd, os 9.2...
    dsl teledat 330 lan. hab ich was vergessen??

    vielleicht könnt ihr hier weiter helfen... wäre schade wenn der kumpel wieder zur dose gehen müsste....lol.

    ciao udo
     
  2. mausbiber

    mausbiber New Member

    Schau Dir noch mal die Einstellungen bei RemoteAccess an.
    Da gibt es glaub irgendwo ein Häckchen "verbindung trennen nach xx minuten"(oder so ähnlich)
     
  3. Udo-OG

    Udo-OG New Member

    nee, haben da nix gefunden zum einstellen der trennungszeit oder so... der bekommt langsam die krise und will seine dose wieder... lol...
    übrigens... getrennt wird ziehmlich genau alle 5 minuten.
    udo
     

Diese Seite empfehlen