Programmstart beendet DSL-Verbindung

Dieses Thema im Forum "Software" wurde erstellt von Nonanotro, 18. Januar 2003.

  1. Nonanotro

    Nonanotro New Member

    Programme mit einer längeren Startphase - z.B. Photoshop - kappen bei mir auf OS 9.1 regelmäßig die Leitung!?
     
  2. Blaubeere

    Blaubeere Active Member

    Das ist nicht normal. Entweder ist eine benötigte Systemerweiterung deaktiviert (bzw. zwei Sys-Erw. kommen sich in die Quere) oder irgendwelche Prefs sind korrupt. Lösche mal die Prefs

    Internet Preferences
    Remote Access
    Open Transport
    Finder-Voreinstellungen
    System Preferences

    Blaubeere
     
  3. Nonanotro

    Nonanotro New Member

    Programme mit einer längeren Startphase - z.B. Photoshop - kappen bei mir auf OS 9.1 regelmäßig die Leitung!?
     
  4. Blaubeere

    Blaubeere Active Member

    Das ist nicht normal. Entweder ist eine benötigte Systemerweiterung deaktiviert (bzw. zwei Sys-Erw. kommen sich in die Quere) oder irgendwelche Prefs sind korrupt. Lösche mal die Prefs

    Internet Preferences
    Remote Access
    Open Transport
    Finder-Voreinstellungen
    System Preferences

    Blaubeere
     
  5. Nonanotro

    Nonanotro New Member

    Programme mit einer längeren Startphase - z.B. Photoshop - kappen bei mir auf OS 9.1 regelmäßig die Leitung!?
     
  6. Blaubeere

    Blaubeere Active Member

    Das ist nicht normal. Entweder ist eine benötigte Systemerweiterung deaktiviert (bzw. zwei Sys-Erw. kommen sich in die Quere) oder irgendwelche Prefs sind korrupt. Lösche mal die Prefs

    Internet Preferences
    Remote Access
    Open Transport
    Finder-Voreinstellungen
    System Preferences

    Blaubeere
     

Diese Seite empfehlen