Project Builder will nimmer

Dieses Thema im Forum "Hardware" wurde erstellt von trombe, 4. April 2002.

  1. trombe

    trombe New Member

    ich fahre OS 10.1.3 und habe eigentlich schon vorher mal mit Project Builder gearbeitet, aber nu will er nicht mehr. habe meine Platte schon platt gemacht und alles neu instaliert. Das Dock rutscht mal ganz kurz zwei icons auseinander, aber nichtmal das icon von Project Builder erscheint..... keine Fehlermeldung nichts.
    Hilllffffeeeeee!!!!
    Ich danke euch.
     
  2. trombe

    trombe New Member

    Hallo------ keine Entwickler unter euch?
     
  3. Gishmo

    Gishmo New Member

    Hi,

    Zur Zeit entwickel ich mit dem JBuilder, Omnis oder ColdFusion (PC).

    Der ProjectBuilder läuft aber bei mir auch nicht unter 10.1.3

    cu Frank
     
  4. hakru

    hakru New Member

    s bei trombe nicht klappt, sonst hätt' ich ja schon was gesagt ... Reden wir alle hier von den December devtools???

    hakru
     
  5. trombe

    trombe New Member

    Ich hab den Fehler entdeckt!!
    Man sollte halt nicht nur OS X updaten sondern auch die developer tools!! ;-)
    Danke!!
     
  6. Gishmo

    Gishmo New Member

    ... logisch ... :))
     
  7. hakru

    hakru New Member

    @trombe
    Bestens!
    Deine Einleitung >> ...ich fahre OS 10.1.3 und habe eigentlich schon vorher mal mit Project Builder gearbeitet, aber nu will er nicht mehr ...<< hat mich halt erst vermuten lassen, dass dein ProjectBuilder schon mal unter OSX10.1.3 lief, daher die Funkstille

    hakru
     
  8. trombe

    trombe New Member

    na gut, war blöd vormuliert

    Danke :))
     

Diese Seite empfehlen