proraid I und macos x

Dieses Thema im Forum "Hardware" wurde erstellt von joel, 30. Mai 2001.

  1. joel

    joel New Member

    kann es sein, dass diese karte probleme mit macos x hat?¿?
     
  2. Patrick Peters

    Patrick Peters New Member

    Keine ahnung, aber ich hab irgendwann gelesen, daß formac -entgegen ürsprünglicher aussagen- einen Treiber dafür rausbringen wird.

    Gruß Patrick
     
  3. mfs

    mfs New Member

    Ich habe auch eine Formac pro raid I oder II (weiss ich nicht mehr so genau). Bei mir wird sie zwar im Systemprofiler erkannt, aber anfangen kann ich mit ihr auch nicht. Warte auch sehnsüchtig auf Treiber oder neue Firmware.
    mfs
     
  4. Desarea

    Desarea New Member

    der sysprofiler erkennt wohl die karte, aber keine daran angeschlossenen geräte.
    habe 2mal bei formac angefragt. erste antwort: keine unterstützung geplant. zweite antwort: unterstützung für proraid lite/ultra 40 (neues zeug). kein wort zu den alten karten. vielleicht sollten mehr leute druck machen bei formac, sonst regt sich dort nichts.
     
  5. joel

    joel New Member

    kann es sein, dass diese karte probleme mit macos x hat?¿?
     
  6. Patrick Peters

    Patrick Peters New Member

    Keine ahnung, aber ich hab irgendwann gelesen, daß formac -entgegen ürsprünglicher aussagen- einen Treiber dafür rausbringen wird.

    Gruß Patrick
     
  7. mfs

    mfs New Member

    Ich habe auch eine Formac pro raid I oder II (weiss ich nicht mehr so genau). Bei mir wird sie zwar im Systemprofiler erkannt, aber anfangen kann ich mit ihr auch nicht. Warte auch sehnsüchtig auf Treiber oder neue Firmware.
    mfs
     
  8. Desarea

    Desarea New Member

    der sysprofiler erkennt wohl die karte, aber keine daran angeschlossenen geräte.
    habe 2mal bei formac angefragt. erste antwort: keine unterstützung geplant. zweite antwort: unterstützung für proraid lite/ultra 40 (neues zeug). kein wort zu den alten karten. vielleicht sollten mehr leute druck machen bei formac, sonst regt sich dort nichts.
     
  9. lutzinger5300

    lutzinger5300 New Member

    Ja ich habe auch ein Interesse daran. Aber auf der Website von Formac steht nichts dazu.
    Das problem scheint aber am SCSI -Baustein zu liegen. Bei einer Testinstalation von Linuxppc Beilage der Macwelt 7/2000 auf meinem
    imca 233 Rev a. 96 MB ist das Program immer am SCSI - Baustein mit SCSI-Script-Load Fehler hängen geblieben. eine Nacht laufen lasen 4300 aufrufe fehlerhaft aber kein Kernel-panic.
    Habt Ihr einen Tip !!!
    Gruß
    Lutz

     
  10. lutzinger5300

    lutzinger5300 New Member

    Ja ich habe auch ein Interesse daran. Aber auf der Website von Formac steht nichts dazu.
    Das problem scheint aber am SCSI -Baustein zu liegen. Bei einer Testinstalation von Linuxppc Beilage der Macwelt 7/2000 auf meinem
    imca 233 Rev a. 96 MB ist das Program immer am SCSI - Baustein mit SCSI-Script-Load Fehler hängen geblieben. eine Nacht laufen lasen 4300 aufrufe fehlerhaft aber kein Kernel-panic.
    Habt Ihr einen Tip !!!
    Gruß
    Lutz

     

Diese Seite empfehlen