Provider 1&1

Dieses Thema im Forum "Hardware" wurde erstellt von Peterle, 15. Februar 2006.

  1. Peterle

    Peterle Member

    Ist es normal, dass ich seit ca. 3 Wochen Unterbrechungen der DSL-Verbindung zum Internet habe, dass die Fritzbox meldet: PPPoE-Fehler Zeitüberschreitung, obwohl die Einstellung auf dauerhaft steht?
     
  2. Zerwi

    Zerwi Wiederhergestellt

    Nein. Mit 1&1 läuft es bei mir problemlos.
     
  3. DSLUser262

    DSLUser262 Member

    1&1 läuft bei mir auch problemlos.
    Kann es sein, dass Du den Splitter erst nach dem Telefon angeschlossen hast?
     
  4. Lila55

    Lila55 New Member

    Bei mir läuft 1&1 auch ohne Schwierigkeiten oder Unterbrechungen.
     
  5. macerv

    macerv New Member

    auch bei mir mit 2 accounts keine Probleme,

    Gruss Christoph
     
  6. derbaer

    derbaer New Member

    @Peterle: Deine Symptome können viele Gründe haben - Leitungsprobleme, andere DSL-Anschlüsse auf das zu Dir gehörende Telekom-Telefonkabel geschaltet (Interferenzen), Fehler in der Fritzbox, Netzwerkkabelbruch, Einstellungsfehler usw.
    Je schneller der DSL-Anschluss ist, umso empfindlicher wird er. Mein 6000er lief erst stabil, nachdem ein Telekomiker mir eine neue Leitung von der Vermittlungsstelle geschaltet und einen neuen DSLAM zugewiesen hatte und ich von der Fritzbox auf ein reines Modem - Teledat 300 Lan - umgestiegen bin^^.

    Was sagt denn 1&1 dazu ? - nicht anrufen, weil teuer, sondern mailen^^
     
  7. parsifal44

    parsifal44 New Member

    @derbaer

    Verstehe ich dich richtig und du hast einen 1und 1Tarif und trotzdem einen Technickre der Telekom im Haus gehabt?

    Ich bin nämlich die Tage dran mit der Umstellung auf GSL 6000 bei 1+1.

    Gruß
     
  8. derbaer

    derbaer New Member

    Yep ! - Du bekommst Deinen Anschluss zwar von 1&1, allerdings sind die Leitungen an sich immer noch bei der Telekom. 1&1 mietet sie lediglich, Resale-DSL nennt sich das.

    Bei Fehlern meckert man 1&1 an, die dann bei den Telekomikern weitermeckern sollten, die wiederum den Techniker - bei Bedarf - ins Gefecht schicken. Aber nicht am Wochenende, da werden Resale-Anschlüsse nicht entstört von der Telekom....ist ein Nachteil, aber mit "feste" bei 1&1-Meckern geht's schon^^
     
  9. HirnKastl

    HirnKastl Alt-68er

    Ich hatte das auch mal. Ein Anruf bei der Telekom Störungsstelle führte dazu, dass ein Außendienstler die Leitungen bis zu meinem Haus untersuchte und auch die Geräte, die bei mir installiert sind - kostenlos, übrigens. Der Fehler wurde gefunden und behoben (es war eine veraltete Faxweiche).
     
  10. Peterle

    Peterle Member

    Hallo derbaer, ich wurde von 1&1-Support am Telefon immer mit neuen Abhilfen gefüttert, habe ich alles gemacht. Z. B. Fritz-Box-Firmware auf neuesten Stand gebracht, wieder auf Werkseinstellung gebracht, Anschlüsse überprüft, Passwort neu eigegeben usw. Es hat alles nichts gebracht. Der DSL-Anschluss läuft mal eine Stunde, dann blinkt die Power-Diode und die DSL-Diode erlischt und nach einigen Minuten blinkt Power wieder und DSL schaltet sich wieder ein. Wie gesagt, ich habe nur ein Anschluss um im Internet zu surfen und E-Mails zu verschicken und telefoniere normal über Telekom. Wie teuer ist denn ein Modem - Teledat 300 Lan? Ich habe jetzt eine geharnischte E-Mail an 1&1 geschickt. Wie sieht es mit einen Wechsel zu T-Online aus? Ist der Support dort besser?
    Vielen Dank für die Antworten, die ich erhalten habe.
    Gruß
     
  11. derbaer

    derbaer New Member

    oho, das scheint mir eher ein Leitungsproblem zu sein, vgl. bei mir.

    Schreib' denen von 1&1 mal, sie sollen die Leitung durch die Telekom durchmessen lassen bis zur Fritzbox. Das macht 1&1 nur bei hartnäckigen Beschwerden. Am besten Rückruf durch Telekomtechniker verlangen !

    Teledat 300 Lan ? - ist nicht teuer, ich habe meins von ebay, hat glaube ich 10 Euro gekostet. Es handelt sich quasi um eines der ersten Telekommodems, die für DSL angeboten wurden. Lt. Telekom-Techniker die erste Wahl bei schwierigen Leitungsbedingungen und DSL6000.

    Es ist aber wie gesagt nur ein Modem, einen Router brauchst Du im Zweifel extra.
     
  12. Macmolle

    Macmolle Member

    Hi
    hatte auch das gleiche Problem,led am blinken ,Fritzbox befindet sich im Training usw.das Ding ist regelrecht abgestürzt und das über Wochen,man könnte meinen die Fritzbox wäre von Microschrott.
    Bei 1&1 mit Nachdruck meine Probs geschildert,und siehe da hab im Austausch ne neue Fritzbox bekommen,das war vor einen Monat und bisher läufts.
    Grüsse
     
  13. Mac.M

    Mac.M New Member

    auch wir hatten dieses Problem mit unserer FritzBox WLAN 7050. Andauernde Systemabbrüche, Synchronisierungsfehler ... und das über 4 Monate. Dreimal sind von Seiten der Telekom die Leitungen durchgemessen worden, einmal ist der Techniker vor Ort gewesen (hat alles 1&1 bezahlt) und zweimal ist die FritzBox ausgetauscht worden. .... Bis das ich den Original 1&1 Splitter ausgetauscht habe. Seit diesem Zeitpunkt läuft alles ohne Probleme. Nur als eventuelle Idee, von einem Mac - Neuling, wenn alles andere nicht geholfen hat.
    Grüße - Mac.M -
     

Diese Seite empfehlen