QT 6 Export-Problem, wer weiss Rat?

Dieses Thema im Forum "Hardware" wurde erstellt von mac_sebastian, 21. Februar 2003.

  1. mac_sebastian

    mac_sebastian New Member

    Hallo,
    erst die gute nachricht:
    habe heute auf der arbeit meinen neuen rechner erhalten, ein PowerMac 1 Ghz Dual, das Teil ist klasse und flott wie die sau.

    mein problem: habe 10.2.4 laufen mit QT 6.1: wenn ich einen movie als einzelbildsequenz
    (.tga oder .tiff) exportieren will kommt eine fehlermeldung, dass das verzeichnis nicht gefunden wurde und deswegen auch nichts exportiert wurde.
    bei mpeg4-export das gleiche problem.
    unter FCP 3 klappts auch nicht.
    aber unter OS 9 funktionierts... :-(

    weiss jemand rat ?
    ich will nicht mehr in 9 booten müssen...

    grüsse
    sebastian
     
  2. BenDERmac

    BenDERmac New Member

    haste qt 6 pro? wenn nicht kannste auch nicht exportieren.
     
  3. mac_sebastian

    mac_sebastian New Member

    ja, logisch QT 6.1 Pro. wie gesagt unter OS 9 funktionierts!
     
  4. mac_sebastian

    mac_sebastian New Member

    noch mal hoch damit...
     
  5. Macci

    Macci ausgewandert.

    alle Mime-Einstellungen aktiviert?
     
  6. mac_sebastian

    mac_sebastian New Member

    Hallo,
    erst die gute nachricht:
    habe heute auf der arbeit meinen neuen rechner erhalten, ein PowerMac 1 Ghz Dual, das Teil ist klasse und flott wie die sau.

    mein problem: habe 10.2.4 laufen mit QT 6.1: wenn ich einen movie als einzelbildsequenz
    (.tga oder .tiff) exportieren will kommt eine fehlermeldung, dass das verzeichnis nicht gefunden wurde und deswegen auch nichts exportiert wurde.
    bei mpeg4-export das gleiche problem.
    unter FCP 3 klappts auch nicht.
    aber unter OS 9 funktionierts... :-(

    weiss jemand rat ?
    ich will nicht mehr in 9 booten müssen...

    grüsse
    sebastian
     
  7. BenDERmac

    BenDERmac New Member

    haste qt 6 pro? wenn nicht kannste auch nicht exportieren.
     
  8. mac_sebastian

    mac_sebastian New Member

    ja, logisch QT 6.1 Pro. wie gesagt unter OS 9 funktionierts!
     
  9. mac_sebastian

    mac_sebastian New Member

    noch mal hoch damit...
     
  10. Macci

    Macci ausgewandert.

    alle Mime-Einstellungen aktiviert?
     
  11. mac_sebastian

    mac_sebastian New Member

    Hallo,
    erst die gute nachricht:
    habe heute auf der arbeit meinen neuen rechner erhalten, ein PowerMac 1 Ghz Dual, das Teil ist klasse und flott wie die sau.

    mein problem: habe 10.2.4 laufen mit QT 6.1: wenn ich einen movie als einzelbildsequenz
    (.tga oder .tiff) exportieren will kommt eine fehlermeldung, dass das verzeichnis nicht gefunden wurde und deswegen auch nichts exportiert wurde.
    bei mpeg4-export das gleiche problem.
    unter FCP 3 klappts auch nicht.
    aber unter OS 9 funktionierts... :-(

    weiss jemand rat ?
    ich will nicht mehr in 9 booten müssen...

    grüsse
    sebastian
     
  12. BenDERmac

    BenDERmac New Member

    haste qt 6 pro? wenn nicht kannste auch nicht exportieren.
     
  13. mac_sebastian

    mac_sebastian New Member

    ja, logisch QT 6.1 Pro. wie gesagt unter OS 9 funktionierts!
     
  14. mac_sebastian

    mac_sebastian New Member

    noch mal hoch damit...
     
  15. Macci

    Macci ausgewandert.

    alle Mime-Einstellungen aktiviert?
     
  16. mac_sebastian

    mac_sebastian New Member

    Hallo,
    erst die gute nachricht:
    habe heute auf der arbeit meinen neuen rechner erhalten, ein PowerMac 1 Ghz Dual, das Teil ist klasse und flott wie die sau.

    mein problem: habe 10.2.4 laufen mit QT 6.1: wenn ich einen movie als einzelbildsequenz
    (.tga oder .tiff) exportieren will kommt eine fehlermeldung, dass das verzeichnis nicht gefunden wurde und deswegen auch nichts exportiert wurde.
    bei mpeg4-export das gleiche problem.
    unter FCP 3 klappts auch nicht.
    aber unter OS 9 funktionierts... :-(

    weiss jemand rat ?
    ich will nicht mehr in 9 booten müssen...

    grüsse
    sebastian
     
  17. BenDERmac

    BenDERmac New Member

    haste qt 6 pro? wenn nicht kannste auch nicht exportieren.
     
  18. mac_sebastian

    mac_sebastian New Member

    ja, logisch QT 6.1 Pro. wie gesagt unter OS 9 funktionierts!
     
  19. mac_sebastian

    mac_sebastian New Member

    noch mal hoch damit...
     
  20. Macci

    Macci ausgewandert.

    alle Mime-Einstellungen aktiviert?
     

Diese Seite empfehlen