Quark 4.1.1 unter Classic löppt nicht!

Dieses Thema im Forum "Hardware" wurde erstellt von GigaSven, 8. Juli 2002.

  1. GigaSven

    GigaSven Anhalter

    Will ich Quark 4.1.1 im Classic starten, findet das Programm den Hardwareschlüssel nicht mehr, obwohl ich ihn per iMate angeschlossen habe. iMate-Treiber ist auch unter X neu. Verstehe ich nicht. Ihr?
     
  2. GigaSven

    GigaSven Anhalter

    Hat sich das Sommerloch jetzt schon bis ins Forum ausgeweitet? ;-)
     

Diese Seite empfehlen