Quark 6 - Fehlermeldung beim öffnen

Dieses Thema im Forum "Software" wurde erstellt von dropox, 20. April 2004.

  1. dropox

    dropox New Member

    Hallo ,

    bei einigen Quark-Dokumenten erscheint eine Fehlermeldung vorm öffnen:
    "Dieser Wert muss zwischen 1 und 999 liegen. Es wird der nächste erlaubte Wert verwendet. (303)"

    Diese Art Fehlermeldung kommt eigentlich bei Fehleinträgen in der Maßpalette vor.

    Weiß jemand woran das liegt und wie es zu verhindern ist?

    Gruß
    Dropox
     
  2. taysano

    taysano New Member

    Hatte gleiches Problem mit 6.1 kam es nicht mehr.
     
  3. Don Quietsch

    Don Quietsch New Member

    Ich hatte das auch. Scheint ein Bug zu sein.
     
  4. dropox

    dropox New Member

    ... ich verwende Quark 6.1

    Dropox
     

Diese Seite empfehlen