Quark XPress 6.5 EPS-Fehler!

Dieses Thema im Forum "Software" wurde erstellt von maniac, 14. Mai 2005.

  1. maniac

    maniac New Member

    Hallo,

    kann mir jemand sagen, welche EPS aus Freehand 10 XPress 6.5 verträgt und welche nicht? Bei mir zeigt er den Fehler >Fehlendes Plugin "0" an<.

    Irgendwelche Erfahrungen? Tipps?
     

Diese Seite empfehlen