Quark Xpress unter X - Dastellungsfehler

Dieses Thema im Forum "Software" wurde erstellt von D3000, 25. März 2004.

  1. D3000

    D3000 New Member

    So.
    Mit Hilfe des Forums läuft nun mein Xpress jetzt auch unter 10.3. Danke nochmal, liebes Forum.

    Ein Problem gibt es allerdings noch: Nach Bewegen des Dokumentes entstehen unter Classic unter 10.3 immer weisse Flächen im Dokument, die erst durch ansichtsgrössenänderung verschwinden (Lupe..).

    Kennt jemand auch hier einen Trick?
    Ich wäre sehr dankbar.

    Grüße,
    d

    Achso: Quark 4.11, G4 1,25 ghz, 2 gb ram, OS 10.3
     
  2. enwo

    enwo New Member

    Habe das auch. Kommt vom 9er und dem Xer parallel. Ab einer gewissen Zoomgrösse ists besser.
     
  3. palatino3

    palatino3 New Member

    Einfach kurz das Fenster auf- und zuklappen oder die Xtension benutzen: "ClassicDraw XT 2.2 ".
    Bei mir hilfts.

    Nichts desto trotz ist Quark 4+5 unter OSX eine Plage …
     
  4. D3000

    D3000 New Member

    Jawoll!
    Geht jetzt.

    Sehr vielen Dank.
    Ich liebe dieses Forum!

    Grüße,
    d
     
  5. mpb

    mpb New Member

    Ich habe mir immer durch zweimaliges schnelles drücken der F7-Taste (Hilfslinien an/aus) geholfen.
    (Hoffe, dieses Vorgehen widerspricht nicht dem Lizenzvertrag mit Quark!)
    mpb
     
  6. D3000

    D3000 New Member

    Ja, ich habe auch schon ein echt schlechtes gewissen und fürchte mich bitterlich vor schelte.

    Ich kann ja diese oben genannte Extension empfehlen. Funktioniert seit 10 min super...
     

Diese Seite empfehlen