QuarkXPress" 4.04 und Fehler -39

Dieses Thema im Forum "Software" wurde erstellt von affenschwanz, 31. Dezember 2000.

  1. affenschwanz

    affenschwanz @ffenschwanzerl

    Habe kürzlich QuarkXPress" 4.04 installiert. Wenn ich es öffnen will, dann kommt die Fehlermeldung: QuarkXPress" 4.04(Programm) konnte nicht geöffnet werden, da der Fehler -39 aufgetreten ist.

    Was soll ich machen??? Gibt es Updates für QuarkXPress???
     
  2. Convenant

    Convenant Haarfestiger

    Ja, inzwischen Quark 4.11
    alle Updates kostenlos bei Quark im Netz.
    XiAO
     
  3. MACrama2

    MACrama2 New Member

    uh..uh...uh.... affenschwanz... :)

    -39 hatte bei mir immer was mit defekten schriften zu tun..
    solltest dir ATM 4.6 zulegen..

    ra.ma.
     
  4. MACrama2

    MACrama2 New Member

    aja, und speicherzuweisung raufsetzen ..
     

Diese Seite empfehlen