QuarkXPress 5.1

Dieses Thema im Forum "Software" wurde erstellt von scheurebe, 16. Oktober 2003.

  1. scheurebe

    scheurebe New Member

    Liebe Mac-Leute,
    früher konnte ich in meine QuarkXPress-Texte Standard-Gevierte über Affe+X eingeben. Das klappt bei der Version 5.1 nicht mehr. In den Hilfethemen habe ich gefunden, dass man unter Bearbeiten>Vorgaben>Vorgaben>Zeichen das Standard-Geviert aktivieren muss und dann mit Wahl+Leertaste Gevierte in den Text bekommt. Tut's aber nicht. Wer kann helfen, und wenn's mit einer gescheiten XPress-Forum-Adresse ist?
    Danke sehr,
    Scheurebe :)
     
  2. printecki

    printecki Schumi-Fan

    Kann's Quark 5.01 sein, 5.1 kenn ich garnicht.
    Versuchs mal mit:
    -10 > apfel + shift + ä
    -1 > alt + apfel + shift + ä

    +10 > apfel + shift + #
    +1 > alt + apfel + shift + #

    Hoffe, es hülft.
    Gruss
    printecki
     
  3. scheurebe

    scheurebe New Member

    printecki, Du bist eine Wucht! Danke, das war's!
    Jetzt kann ich in der Redaktion ganz schön angeben...
    Grüßle, scheurebe :D
     
  4. scheurebe

    scheurebe New Member

    printecki, Du bist eine Wucht! Danke, das war's!
    Jetzt kann ich in der Redaktion ganz schön angeben...
    Grüßle, scheurebe :D
     
  5. scheurebe

    scheurebe New Member

    printecki, Du bist eine Wucht! Danke, das war's!
    Jetzt kann ich in der Redaktion ganz schön angeben...
    Grüßle, scheurebe :D
     
  6. scheurebe

    scheurebe New Member

    printecki, Du bist eine Wucht! Danke, das war's!
    Jetzt kann ich in der Redaktion ganz schön angeben...
    Grüßle, scheurebe :D
     

Diese Seite empfehlen