Quick Time 6.3 - Hilfe !

Dieses Thema im Forum "Hardware" wurde erstellt von sissifan, 16. Juli 2003.

  1. sissifan

    sissifan New Member

    Hallo,
    habe ein Problem mit dem QuickTime-Player. Habe ihn normal als Programm installiert, dann Schritt für Schritt auf den neuesten Software-Stand gebracht, aber er funktioniert nicht.
    Erst war´s so, daß er mir immer ne Plug-in -Fehlermeldung gab. Mittlerweile verabschiedet er sich kurz nach dem Öffnen sogar.
    Wollte z. B. auf die "Rosenstolz"-Seite, da hab ich nur ne dunkle Seite bekommen mit dem zerrissenen QuickTime-Symbol.
    Wer weiß, was ich da noch für Plug-ins oder sonstwas benötige?
    (Hatte unter OS 9 nie Schwierigkeiten mit dem Player, erst, seitdem ich OSX 10.2.x drauf habe.)
    Danke schonmal im Voraus.
     
  2. sissifan

    sissifan New Member

    Hat sich erledigt; hab QuickTime nochmals neu aufgespielt und es funzt jetzt.
     
  3. sissifan

    sissifan New Member

    Hallo,
    habe ein Problem mit dem QuickTime-Player. Habe ihn normal als Programm installiert, dann Schritt für Schritt auf den neuesten Software-Stand gebracht, aber er funktioniert nicht.
    Erst war´s so, daß er mir immer ne Plug-in -Fehlermeldung gab. Mittlerweile verabschiedet er sich kurz nach dem Öffnen sogar.
    Wollte z. B. auf die "Rosenstolz"-Seite, da hab ich nur ne dunkle Seite bekommen mit dem zerrissenen QuickTime-Symbol.
    Wer weiß, was ich da noch für Plug-ins oder sonstwas benötige?
    (Hatte unter OS 9 nie Schwierigkeiten mit dem Player, erst, seitdem ich OSX 10.2.x drauf habe.)
    Danke schonmal im Voraus.
     
  4. sissifan

    sissifan New Member

    Hat sich erledigt; hab QuickTime nochmals neu aufgespielt und es funzt jetzt.
     
  5. sissifan

    sissifan New Member

    Hallo,
    habe ein Problem mit dem QuickTime-Player. Habe ihn normal als Programm installiert, dann Schritt für Schritt auf den neuesten Software-Stand gebracht, aber er funktioniert nicht.
    Erst war´s so, daß er mir immer ne Plug-in -Fehlermeldung gab. Mittlerweile verabschiedet er sich kurz nach dem Öffnen sogar.
    Wollte z. B. auf die "Rosenstolz"-Seite, da hab ich nur ne dunkle Seite bekommen mit dem zerrissenen QuickTime-Symbol.
    Wer weiß, was ich da noch für Plug-ins oder sonstwas benötige?
    (Hatte unter OS 9 nie Schwierigkeiten mit dem Player, erst, seitdem ich OSX 10.2.x drauf habe.)
    Danke schonmal im Voraus.
     
  6. sissifan

    sissifan New Member

    Hallo,
    habe ein Problem mit dem QuickTime-Player. Habe ihn normal als Programm installiert, dann Schritt für Schritt auf den neuesten Software-Stand gebracht, aber er funktioniert nicht.
    Erst war´s so, daß er mir immer ne Plug-in -Fehlermeldung gab. Mittlerweile verabschiedet er sich kurz nach dem Öffnen sogar.
    Wollte z. B. auf die "Rosenstolz"-Seite, da hab ich nur ne dunkle Seite bekommen mit dem zerrissenen QuickTime-Symbol.
    Wer weiß, was ich da noch für Plug-ins oder sonstwas benötige?
    (Hatte unter OS 9 nie Schwierigkeiten mit dem Player, erst, seitdem ich OSX 10.2.x drauf habe.)
    Danke schonmal im Voraus.
     
  7. sissifan

    sissifan New Member

    Hat sich erledigt; hab QuickTime nochmals neu aufgespielt und es funzt jetzt.
     

Diese Seite empfehlen