Quick Time 6

Dieses Thema im Forum "Hardware" wurde erstellt von Alvysinger, 6. Juli 2002.

  1. Alvysinger

    Alvysinger New Member

    er Pro war das problemlos - oder habe ich seit dem Update auf 6 gar kein Pro mehr, oder geht das im 6'er (noch) gar nicht oder, oder, oder.....
    Fragen über Fragen....

    Alvy :)
     
  2. christiansmac

    christiansmac New Member

    also, bei mir geht es schon! einfach einfügen, fertig! ich habe qt 6 in englisch am laufen, da geht es jedenfalls...
     
  3. Alvysinger

    Alvysinger New Member

    er Pro war das problemlos - oder habe ich seit dem Update auf 6 gar kein Pro mehr, oder geht das im 6'er (noch) gar nicht oder, oder, oder.....
    Fragen über Fragen....

    Alvy :)
     
  4. Alvysinger

    Alvysinger New Member

    er Pro war das problemlos - oder habe ich seit dem Update auf 6 gar kein Pro mehr, oder geht das im 6'er (noch) gar nicht oder, oder, oder.....
    Fragen über Fragen....

    Alvy :)
     
  5. christiansmac

    christiansmac New Member

    also, bei mir geht es schon! einfach einfügen, fertig! ich habe qt 6 in englisch am laufen, da geht es jedenfalls...
     
  6. Alvysinger

    Alvysinger New Member

    Geht bei mir nicht !

    Wie Vorher - die Tonstur wird vor dem Film eingefügt !

    Gibts da ne' Tastenkombination ??
     
  7. stefan

    stefan New Member

    hatte das problem auch mal. weiß aber nicht mehr genau, wie es dann ging. hängt glaube ich damit zusammen, ob du die videospur markiert hast oder nicht. bei einer variante fügt er die tonspur dann nur am ende oder anfang hinzu. vielleicht noch mal probieren.

    s
     
  8. BenDERmac

    BenDERmac New Member

    ist ganz einfach:

    1. beide dateien in qt 5 oder 6 öffnen
    2. tondatei alles auswählen (apfel + a) und kopieren (apfel + c)
    3. jetzt auf den filmfenster klicken und darauf achten das dieser ganz am anfang ist
    4. jetzt die kopierte tondatei hinzufügen (apfel + alt + v)
    5. sichern und fertig

    viel spaß :)

    die pro gibs erstmal nur wenn man entwickler ist. richtig kate, oder?
     
  9. Alvysinger

    Alvysinger New Member

    Perfekt !

    Danke
     
  10. Alvysinger

    Alvysinger New Member

    Geht bei mir nicht !

    Wie Vorher - die Tonstur wird vor dem Film eingefügt !

    Gibts da ne' Tastenkombination ??
     
  11. stefan

    stefan New Member

    hatte das problem auch mal. weiß aber nicht mehr genau, wie es dann ging. hängt glaube ich damit zusammen, ob du die videospur markiert hast oder nicht. bei einer variante fügt er die tonspur dann nur am ende oder anfang hinzu. vielleicht noch mal probieren.

    s
     
  12. BenDERmac

    BenDERmac New Member

    ist ganz einfach:

    1. beide dateien in qt 5 oder 6 öffnen
    2. tondatei alles auswählen (apfel + a) und kopieren (apfel + c)
    3. jetzt auf den filmfenster klicken und darauf achten das dieser ganz am anfang ist
    4. jetzt die kopierte tondatei hinzufügen (apfel + alt + v)
    5. sichern und fertig

    viel spaß :)

    die pro gibs erstmal nur wenn man entwickler ist. richtig kate, oder?
     
  13. Alvysinger

    Alvysinger New Member

    Perfekt !

    Danke
     

Diese Seite empfehlen