Quicktime soll starten

Dieses Thema im Forum "Software" wurde erstellt von Winston, 18. Juli 2001.

  1. Winston

    Winston New Member

    Ich muss irgendwas beim internet explorer tun, damit Quicktime von selbst startet, NUR WAS??

    Momentan gez nämlich nur, wenn ich die URL in Quicktime kopiere...
     
  2. ede716167

    ede716167 New Member

    Hi,
    schau mal unter Optionen>Dateihilfsprogramme wo überall noch der RealPlayer eingestellt ist. Das war doch glaube ich Dein Problem, oder? Dort kannst Du den QuicktimePlayer auswählen.
    Im QuicktimePlayer>Einstellungen>Browser PlugIn>Mime findest Du weitere Einstellmöglichkeiten, obwohl da eigentlich alles richtig voreingestellt sein sollte. Bei mir steht alles auf Standard.

    Viel Erfolg
    Andreas
     
  3. Garlich

    Garlich New Member

    Winston, deine Threads gehen mir so langsam auf den Kecks! Wenn Du ein Problem hast, schreist Du gleich "HILFE,HILFE...", dann startest Du eine deiner dämlichen iMac-Umfragen. Bei Kritik veränderst Du den Thread einfach, so dass die anderen dumm da stehen. Und schließlich, weil dir niemand mehr antworten will, postest Du deine Fragen auch noch doppelt! Nee, Winston...

    Garlich

    Hier die Links, damit es jeder nachvollziehen kann:
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8477
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8236
     
  4. DonRene

    DonRene New Member

    der hat ne profilneurose ;-)

    und außerdem ist es doch besser wenn ich die url in qt direkt öffne ohne brauser. anfänger halt naja ;-)
     
  5. Winston

    Winston New Member

    Also wer sowas schreibt, kann keine brüder haben, ausser seine Eltern!!
     
  6. DonRene

    DonRene New Member

    bei dir fehlt aber auch n bißchen frisches blut ;-)
     
  7. Winston

    Winston New Member

    Ich muss irgendwas beim internet explorer tun, damit Quicktime von selbst startet, NUR WAS??

    Momentan gez nämlich nur, wenn ich die URL in Quicktime kopiere...
     
  8. ede716167

    ede716167 New Member

    Hi,
    schau mal unter Optionen>Dateihilfsprogramme wo überall noch der RealPlayer eingestellt ist. Das war doch glaube ich Dein Problem, oder? Dort kannst Du den QuicktimePlayer auswählen.
    Im QuicktimePlayer>Einstellungen>Browser PlugIn>Mime findest Du weitere Einstellmöglichkeiten, obwohl da eigentlich alles richtig voreingestellt sein sollte. Bei mir steht alles auf Standard.

    Viel Erfolg
    Andreas
     
  9. Garlich

    Garlich New Member

    Winston, deine Threads gehen mir so langsam auf den Kecks! Wenn Du ein Problem hast, schreist Du gleich "HILFE,HILFE...", dann startest Du eine deiner dämlichen iMac-Umfragen. Bei Kritik veränderst Du den Thread einfach, so dass die anderen dumm da stehen. Und schließlich, weil dir niemand mehr antworten will, postest Du deine Fragen auch noch doppelt! Nee, Winston...

    Garlich

    Hier die Links, damit es jeder nachvollziehen kann:
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8477
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8236
     
  10. DonRene

    DonRene New Member

    der hat ne profilneurose ;-)

    und außerdem ist es doch besser wenn ich die url in qt direkt öffne ohne brauser. anfänger halt naja ;-)
     
  11. Winston

    Winston New Member

    Also wer sowas schreibt, kann keine brüder haben, ausser seine Eltern!!
     
  12. DonRene

    DonRene New Member

    bei dir fehlt aber auch n bißchen frisches blut ;-)
     
  13. Winston

    Winston New Member

    Ich muss irgendwas beim internet explorer tun, damit Quicktime von selbst startet, NUR WAS??

    Momentan gez nämlich nur, wenn ich die URL in Quicktime kopiere...
     
  14. ede716167

    ede716167 New Member

    Hi,
    schau mal unter Optionen>Dateihilfsprogramme wo überall noch der RealPlayer eingestellt ist. Das war doch glaube ich Dein Problem, oder? Dort kannst Du den QuicktimePlayer auswählen.
    Im QuicktimePlayer>Einstellungen>Browser PlugIn>Mime findest Du weitere Einstellmöglichkeiten, obwohl da eigentlich alles richtig voreingestellt sein sollte. Bei mir steht alles auf Standard.

    Viel Erfolg
    Andreas
     
  15. Garlich

    Garlich New Member

    Winston, deine Threads gehen mir so langsam auf den Kecks! Wenn Du ein Problem hast, schreist Du gleich "HILFE,HILFE...", dann startest Du eine deiner dämlichen iMac-Umfragen. Bei Kritik veränderst Du den Thread einfach, so dass die anderen dumm da stehen. Und schließlich, weil dir niemand mehr antworten will, postest Du deine Fragen auch noch doppelt! Nee, Winston...

    Garlich

    Hier die Links, damit es jeder nachvollziehen kann:
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8477
    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=8236
     
  16. DonRene

    DonRene New Member

    der hat ne profilneurose ;-)

    und außerdem ist es doch besser wenn ich die url in qt direkt öffne ohne brauser. anfänger halt naja ;-)
     
  17. Winston

    Winston New Member

    Also wer sowas schreibt, kann keine brüder haben, ausser seine Eltern!!
     
  18. DonRene

    DonRene New Member

    bei dir fehlt aber auch n bißchen frisches blut ;-)
     

Diese Seite empfehlen