Radeon Mac 7000/Jag --> VideoOut

Dieses Thema im Forum "Hardware" wurde erstellt von createch2, 1. Oktober 2002.

  1. createch2

    createch2 New Member

    Wie kann ich den Videoausgang der Karte unter jaguar auf PAL umstellen?
     
  2. ottirevel

    ottirevel New Member

    da bist du ja noch gut dran mit deinem problem. ich schaff es nicht mal ein yc-signal aus der karte zu bekommen.

    gruss otto
     
  3. createch2

    createch2 New Member

    was ist yc? Composite? yellow/cyan?? Yuppi Computer?
     
  4. ottirevel

    ottirevel New Member

    nein....:)
    der volksmund sagt dazu svhs-signal.
    möchte über diesen ausgang nämlich auf videorekorder aufnehmen, schaff es aber nicht...
    otto

    yc-signal bedeutet, dass luminanz und chrominaz-signale seperat ausgegeben werden und nicht als fbas-signal.
     
  5. tastendachs

    tastendachs New Member

    dann ist das doch aber der videoausgang und dasselbe problem! ich habs übrigens mit der 8500 auch!

    gruß
    td
     
  6. ottirevel

    ottirevel New Member

    ja es ist der videoausgang bei der 7000er. aber ich hab auf die frage geantwortet was yc bedeutet.

    otto
     
  7. createch2

    createch2 New Member

    stellt aber deine "Eingangsantwort" in frage. Und macht mich nicht schlauer. Vielleicht hab ich mich mit Videosignal auch nicht ganz deutlich ausgedrückt. Sorry.
     
  8. ottirevel

    ottirevel New Member

    schon ok. no prob. trotzdem hoffe ich, dass wir hier bald hilfe für unser problem bekommen.
    otto
     
  9. tastendax

    tastendax New Member

    hmm...also in meiner bedienungsanleitung steht das der computer ausgeschaltet sein muß, dann stöpselt man das kabel an, danach schließt man fernseher oder video an und startet den computer. (fernseher ist auch angeschaltet) dann sollte es funken wenn der fernseher NTSC ünterstützt...

    kanns leider nicht testen, hab grad keine motivation den fernsher ins büro zu schleppen!

    gruß
    td

    ps: ati schreibt nichts davon das der anschluß unter x nicht geht!
     
  10. createch2

    createch2 New Member

    So gings unter 9. Dann hat der Fernseher ein Graustufenbild gezeigt und man konnte in der Kontrollleiste im Monitorfeld die Auflösung und Fernsehnorm auswählen.

    Aber unter X10.2.1 leider nicht.
     

Diese Seite empfehlen