Rechner braucht EWIG um in den...

Dieses Thema im Forum "Hardware" wurde erstellt von BenDERmac, 10. September 2002.

  1. BenDERmac

    BenDERmac New Member

    ruhezustand zu gehen.
    nachdem ich unter jaguar norton systemworks installiert habe, kammen schon die ersten fehlermeldungen, worrauf ich dann gleich ns wieder deinstalliert habe. seitdem braucht mein mac geschlagene 32sec um in den ruhezustand zu gehen *argh*

    hat jemand das gleiche problem schon gehabt und/oder weiß eine lösung?

    danke im vorraus.
     
  2. Dutchdavid

    Dutchdavid New Member

    Ich denke mal, norton hat doch noch was hinterlassen.... also auf nummer sicher gehen - OS neu installieren!

    Gruss,
    David
     
  3. kawi

    kawi Revolution 666

    nenne mir einen grund warum man unter Jaguar "Norton Systemworks" installiert? es ist doch seit Monaten hier alle paar tage nachzulesen das man unter OS X von Norton die Finger lassen sollte ... Vielleicht mal noch vom AntiVirus abgesehen. Sei mir nicht böse, aber das ist schon irtgendwie "Schuld eigene" ...
     
  4. Spanni

    Spanni New Member

    "schuld eigene"
    ja muß´geben recht kawi!
    is dein schuld eigene!
     
  5. Soundbwoy

    Soundbwoy New Member

    brauchst aber nicht das OS gleich neu zu installieren. wo kommen wir denn da hin.

    mach dich lieber erstmal als root mit sherlock auf die suche.

    viel erfolg...
     
  6. BenDERmac

    BenDERmac New Member

    problem gelöst!!!

    symantec hat ein neues update herausgebracht, welches einen jaguar fix beinhaltet. also ruhezustand geht jetzt so wie vorher :)
     

Diese Seite empfehlen