Rechner startet nicht

Dieses Thema im Forum "Hardware" wurde erstellt von friedrich234, 18. Mai 2006.

  1. friedrich234

    friedrich234 New Member

    Guten Tag,
    ich arbeite auf einem G5, mit MacOSX 10.4.5.
    Da ich relativ neu mit OSX bin habe ich etwas "herumgespielt" und laut Angaben eines Buches einen Server so eingebunden, das er nach einem Start automatisch gemountet werden soll - Volumen auf dem Schreibtisch geöffnet und dann in die Startobjekte gezogen - Nach einem Neustart blinkt in der Mitte des Monitors ein weißes Quadrat mit einer blauen Weltkugel. Weiter geht es nicht! Hilfe!
    Danke für jeden Hinweis
    friedrich
     
  2. friedrich234

    friedrich234 New Member

    Ich habe die Lösung gerade in einem anderen Forum bekommen. Danke aber für die Aufmerksamkeit. Für die, die es wissen wollen wie es geht, hier die Antwort die ich bekommen habe:
    Hallo,

    mach Dir keinen Stress, das hast Du ganz schnell wieder im Griff. Starte den Rechner neu und halte sofort nach dem „Gong“ die alt-Taste gedrückt. Nun kommt ein Bildschirm mit Festplattensymbolen der startfähigen Laufwerke, einem kreisförmigen Pfeil links und einem geraden Pfeil rechts. Wähle Deine Festplatte aus, indem Du sie anklickst und danach drückst Du auf den geraden Pfeil rechts. Hab etwas Geduld, der Rechner reagiert in diesem Modus etwas träge. Jetzt sollte er wieder ganz normal booten. Wenn er hochgefahren ist, dann öffnest Du die Systemeinstellungen und wechselst zu „Startvolume“. Dort wählst Du noch einmal das Startlaufwerk durch Anklicken aus und schließt die Systemeinstellungen. Nun sollte alles wieder ganz normal sein.
     

Diese Seite empfehlen