rechner wählt sich ständig ins netz

Dieses Thema im Forum "Software" wurde erstellt von thiesbert, 27. November 2001.

  1. mackevin

    mackevin Active Member

    Welchen Browser verwendest Du?

    Gruß
    mackevin
     
  2. thiesbert

    thiesbert New Member

    ich surfe nur mit icab, um den großen browsern zu entkommen.
     
  3. mackevin

    mackevin Active Member

    O.k., also kein netscape.

    Kann man bei Deinem eMail Programm (welches?) in den Voreinstellungen eventuell einstellen, daß Dein eMail account alle 15 Minuten abgefragt wird?

    Gruß
    mackevin
     
  4. thiesbert

    thiesbert New Member

    am e-mail program kann es eigentlich auch nicht liegen.
    ich habe eudora und schon über ein jahr keine probleme.
    erst seit einer woche spinnt er rum.
    außerdem habe ich schon alle internet prefs weggeschmissen und weiß nun nicht mehr wo er den befehl herbekommt, sich einfach einzuwählen. sogar wenn ich im netz bin, ist es alle 15min so, als wenn er sich erneut einwählt und daten übertragt. das system steht dann einfach.
     
  5. mackevin

    mackevin Active Member

    Also an den Eudoraeinstellungen ist seit einem Jahr nicht s geändert worden?

    Welchen Internetzugang nutzt Du denn? Remote Access Prefs sind auch schon gelöscht worden?

    Gibt es irgendwelche anderen Programme, bei denen die Option auf automatisches Softwareupdate ausgewählt ist?

    Gruß
    mackevin
     
  6. thiesbert

    thiesbert New Member

    moin,moin

    ich habe ein kleines problem, das mich langsam nervt.
    mein rechner, ein pb g3, wählt sich alle 15min ins internet
    ein. ich war schon bei mehreren meiner apple kollegen,
    aber niemand könnte das problem analysieren.
    ich weiß auch nicht mehr weiter, als das system zu formatieren und es von vorn zu beginnen.
    wir haben alle betrefflichen prefs schon glöscht und auch auf viren gecheckt, doch nicht änderte sich.
    hoffentlich könnt ihr mir helfen.
    danke.
     
  7. thiesbert

    thiesbert New Member

    nein, habe alles gecheckt. alle infrage kommenden prefs sind weg und alle programme sind auf manuelles update .
    das lustigste war heut nachmittag, nachdem ich osx aktualisierte, war es weg für ein paar stunden, bis 18 uhr ungefähr, dann gings wieder los.
    also bei 9.2.1 tritt das problem auf- nur nochmal zur erklärung.
     
  8. Maccer

    Maccer Gast

    Wähle in TCP/IP "Benutzermodus" (in "Bearbeiten") "Erweitert" , dann auf "Optionen" und "Nur bei bedarf laden" aktivieren.

    auch schon untersucht, ob im Kontrollfeld Uhrzeit & Datum timeserver aktiviert ist??
     

Diese Seite empfehlen