rechte für shockwave-installer?

Dieses Thema im Forum "Hardware" wurde erstellt von neumi, 26. Oktober 2002.

  1. neumi

    neumi New Member

    wollte gerade shockwave 7.3 für x installieren, bekomme aber ständig die fehlermeldung:
    1008:5,-5000 es ist ein fehler aufgeteten: zugriff verweigert.
    nach ok dann:
    sie haben unzureichende zugriffsrechte für diese installation!
    aha!
    und nu??
    weiß jemand was zu tun ist?

    pb g3/400 512mb osx 10.1.4
     
  2. neumi

    neumi New Member

    gut, daß wir darüber gesprochen haben.
    :-(
     
  3. neumi

    neumi New Member

    letzter versuch: (versprochen!)
    fällt wirklich niemandem etwas dazu ein???

    ... immer diese selbstgespräche...
     

Diese Seite empfehlen