Remote Access macht sich selbstständig

Dieses Thema im Forum "Software" wurde erstellt von Macsimum, 16. August 2001.

  1. Macsimum

    Macsimum New Member

    Hallo,
    seit kurzem möchte sich beim Start immer Remote Access einwählen, was aber nicht funktioniert, da ich das Modem immer ausgeschaltet habe. Auf der Suche nach neuen Erweiterungen bin ich auf Shockwave Browser Tuneup gestoßen, was ich sofort deaktiviert habe. Aber auch das hat nicht geholfen. heute habe ich dann mal das Modem angeschaltet, um zu sehen, was passiert. Ergebnis: bis auf, daß sich ARA einwählt, passiert nichts! Kennt das jemand? Danke für jeden Hilfeversuch!
    Gruß, Macsimum
     
  2. maiden

    maiden Lever duat us slav

    Was liegt bei Dir im Startobjekte-Ordner?
     
  3. Macsimum

    Macsimum New Member

    Nur eine Sounddatei, und das schon seit Jahren...
     
  4. Convenant

    Convenant Haarfestiger

    "Hallo Meister" wahrscheinlich...
    :)
     
  5. Singer

    Singer Active Member

    Hast Du irgendeine Fax-Software auf Deiner Platte? Bei mir machte es mal Probleme, daß ich FAXstf "Anrufe entgegennehmen" ließ.

    Und geh mal hier im Forum auf die "Suche", ich glaube, das Problem hatten wir vor 3/4 Wochen schonmal...
     
  6. tina

    tina New Member

    ja hatte ich auch. ich bin mit file buddy allem zu leibe gerückt, was mir suspekt erschien.... doch es kam wieder.

    bis ich den übeltäter fand. ein hrml email von ...ich glaube es war von adobe. ich habe es gelöscht und seit dem ist ruhe in der kiste
     
  7. Maccer

    Maccer Gast

    hallo

    also irgendwo in den RA-voreinstellungen gibt es die option "TCP/IP nur bei Bedarf laden", mal klarstellen, dass es da ein häcklein hat.

    Verstehe da was nicht ganz,was meinst du mit "tut sich gar nichts"... ??

    Grüsse
     
  8. Betterman

    Betterman New Member

    Hatte ich auch schon mal erlebt,da war File Sharing oder Web Sharing noch an.
     
  9. Macsimum

    Macsimum New Member

    Genau das wars, danke!
     

Diese Seite empfehlen