REMOTE ACCESS unter os 9.2

Dieses Thema im Forum "Software" wurde erstellt von derfiesefuchs, 6. Mai 2003.

  1. derfiesefuchs

    derfiesefuchs New Member

    also nach dem ganzen hin und her in den andern threads hab ich gez rausgefunden wie ich /zeitweise / ins internet komme.

    da gibts son dingen "remote access" da einfach meine daten eingetragen und zack stand die verbindung, aber:

    so läuft die verbindung bis in die unendlichkeit, mache ich jedoch den IE oder unreal tournament auf und geschieht dadurch ein zugriff auf inet dann sagt er immer remote access wurde getrennt weil remote access noch nich bereit ist !?!?


    was nu?
     
  2. derfiesefuchs

    derfiesefuchs New Member

    hoch damit
     
  3. derfiesefuchs

    derfiesefuchs New Member

    H i L F E
     
  4. Singer

    Singer Active Member

    Probier mal was aus:

    In RA irgendwo bei den Optionen "Bei Zugriff auf TCP/IP automatisch verbinden" ankreuzen.

    RA und ggf. Verbindung beenden.

    IE öffnen. Jetzt sollte die Verbindung aufgebaut werden.

    Mit UT war ich noch nie online - kann Dir nicht helfen.

    Singer
     
  5. teson

    teson New Member

    Hi,

    1. Im Kontrollfeld Remote Access Deine Verbindungsdaten (Name, Kennwort, Telefonnummer) eintragen und dann "manuell" auf Verbinden klicken, alternativ kann die Verbindung auch über das zugehörige Kontrolleistenfeld aktiviert werden.
    2. Am Ende der Session auf Verbindung beenden klicken.

    3. Alternativ im Konrollfeld Remote Access auf das Dreieck bei "Einstellung" klicken und dann _ Optionen _ Reiter Protokoll das Kästchen "Beim Zugriff auf TCP/IP automatisch verbinden" aktivieren. So stellt z.B. iExplorer die Verbindung automatisch her. Im Reiter Verbindung kannst Du dann auch eine Zeitspanne eintragen, nach der die Verbindung bei Inaktivität automatisch getrennt wird.

    Viel Spass, teson

    PS: Classic ist geil ;-)
     

Diese Seite empfehlen