Remote Access wählt sich immer neu ein!

Dieses Thema im Forum "Software" wurde erstellt von adventureboy, 15. Februar 2003.

  1. adventureboy

    adventureboy New Member

    Hilfe!
    Bislang konnte ich mich problemlos über Remote Access ins Internet einwählen und jederzeit durch "Trennen" auch wieder davon befreien.

    Seit kurzem ist eine Trennung nicht mehr möglich! Sofort wählt sich R.A. von selbst wieder ein! Selbst wenn alle Programme geschlossen (!) sind, ich bekomme es nicht mehr getrennt.

    Was könnte die Ursache sein? Was ist zu tun?

    Thx!
     
  2. ghostgerd

    ghostgerd New Member

    so ein ähnliches problem hatte ich auch unter OS 9.1
    wollte sich beim booten immer gleich online gehn
    tippe das zugangspasswort einfach nur manuel ein

    CU
     
  3. Peuli

    Peuli New Member

  4. Singer

    Singer Active Member

    Bravo, Peuli!

    Sehr gut, daß Du Blaubeeres Tips parat hast!
     
  5. adventureboy

    adventureboy New Member

    Danke für alle Tipps, aber es hat alles (!) nichts genützt!

    Ich sitze immer noch verzweifelt vor meine iMac und die Verbindung lässt sich nicht trennen! Sie baut sich stets sofort wieder auf!

    Was tun? Doch einen DOS-Rechner zulegen?
    Oder gibt es noch Rettung?
     
  6. Singer

    Singer Active Member

    Notiere Dir mal alle relevanten Einstellungen von tcp/ip und Remote Access (z.B. screenshot) und lege deren preferences-Dateien bzw. - bei Remote Access: Voreinstellungsdateien - neu an:

    Systemordner -> Ordner "Preferences", dort die Dateien von tcp/ip suchen und auf den Schreibtisch ziehen sowie die Dateien aus dem Ordner "Remote Access" auf den Schreibtisch ziehen (nicht aber den Ordner).

    Neustarten, Einstellungen in den Kontrollfeldern "tcp/ip" und "Remote Access" neu eingeben und schauen ob es was gebracht hat.

    DOSe nur im Notfall kaufen. ;-)

    Singer
     
  7. Ajay

    Ajay New Member

    öffne mal das Kontrollfeld Remote Access. Wenn das Fenster offen ist, unter dem Menüpunkt Ablage "Optionen" anklicken und nachsehen, ob vielleicht die Wahlwiederholung aktiviert ist.
    Ferner mal vergleichen, ob TCP/IP und Remote Access identisch konfiguriert sind.
     
  8. systemdk

    systemdk New Member

    gibt in remote access irgendwo ne einstellung für: bei start von tcp/ip pro's automatisch verbinden...
     

Diese Seite empfehlen