RemoteAccess unterbricht ständig

Dieses Thema im Forum "Software" wurde erstellt von cursor, 21. Februar 2003.

  1. cursor

    cursor New Member

    Hallo

    Ich habe ein ibook, 9.2.2 System und bei mir unterbricht ständig die Leitung, wenn ich per ISDN (Minivigor) oder wenn ich an einem anderen Ort auf der analogen Telefonnleitung am Surfen bin. Es kommt die Meldung: Die Verbindung wurde beendet.
    Was stelle ich falsch ein? Wo muss ich rumwerkeln? Mal kann ich eine Stunde surfen, mal bloss wenige Minuten.

    Danke
    cursor
     
  2. blommberg

    blommberg New Member

    Is bei mir genau so. Aber nur bei surf-eu. Wenn ich über freenet surfe, ist alles bestens. Habe daher beschlossen, dass es am provider liegt.
     
  3. cursor

    cursor New Member

    Hallo

    Ich habe ein ibook, 9.2.2 System und bei mir unterbricht ständig die Leitung, wenn ich per ISDN (Minivigor) oder wenn ich an einem anderen Ort auf der analogen Telefonnleitung am Surfen bin. Es kommt die Meldung: Die Verbindung wurde beendet.
    Was stelle ich falsch ein? Wo muss ich rumwerkeln? Mal kann ich eine Stunde surfen, mal bloss wenige Minuten.

    Danke
    cursor
     
  4. blommberg

    blommberg New Member

    Is bei mir genau so. Aber nur bei surf-eu. Wenn ich über freenet surfe, ist alles bestens. Habe daher beschlossen, dass es am provider liegt.
     
  5. cursor

    cursor New Member

    Hallo

    Ich habe ein ibook, 9.2.2 System und bei mir unterbricht ständig die Leitung, wenn ich per ISDN (Minivigor) oder wenn ich an einem anderen Ort auf der analogen Telefonnleitung am Surfen bin. Es kommt die Meldung: Die Verbindung wurde beendet.
    Was stelle ich falsch ein? Wo muss ich rumwerkeln? Mal kann ich eine Stunde surfen, mal bloss wenige Minuten.

    Danke
    cursor
     
  6. blommberg

    blommberg New Member

    Is bei mir genau so. Aber nur bei surf-eu. Wenn ich über freenet surfe, ist alles bestens. Habe daher beschlossen, dass es am provider liegt.
     
  7. cursor

    cursor New Member

    Hallo

    Ich habe ein ibook, 9.2.2 System und bei mir unterbricht ständig die Leitung, wenn ich per ISDN (Minivigor) oder wenn ich an einem anderen Ort auf der analogen Telefonnleitung am Surfen bin. Es kommt die Meldung: Die Verbindung wurde beendet.
    Was stelle ich falsch ein? Wo muss ich rumwerkeln? Mal kann ich eine Stunde surfen, mal bloss wenige Minuten.

    Danke
    cursor
     
  8. blommberg

    blommberg New Member

    Is bei mir genau so. Aber nur bei surf-eu. Wenn ich über freenet surfe, ist alles bestens. Habe daher beschlossen, dass es am provider liegt.
     

Diese Seite empfehlen