Router Vigor und BTX

Dieses Thema im Forum "Software" wurde erstellt von APaulenz, 6. Mai 2002.

  1. APaulenz

    APaulenz New Member

    Hallo!
    Wer weiß Rat? Seit einer Woche gelingt es mir nicht mehr mit dem Router Vigor 2000 über den ISDN-Modus in den BTX Bereich zu gelangen. Wird für mein Onlinebanking benötigt. (Bank-up mit Open Bank). Der Router als DHCP-Server kommt mit den Broswer (Explorer) problemlos per DSL und per ISDN ins Internet.
    Bank-up meckert jedesmal nach den üblichen 15sec Wahlversuch das der BTX-Server nicht in Ordnung ist.
    Ich habe alles versucht. Neue Firmware (1.08)beim Router, Bank up neu installiert, frisches System 9.2.2 benutzt, System X versucht, und mir sogar einen neuen Router zugelegt (2200X), in der Hoffnung im Lan-Lan-Modus klappt es besser . Aber auch hier absolute Ebbe.
    Wo mache ich den Fehler! Vielleicht kann mir einer helfen.
    MfG

    Axel
     
  2. APaulenz

    APaulenz New Member

    Hallo!
    Wer weiß Rat? Seit einer Woche gelingt es mir nicht mehr mit dem Router Vigor 2000 über den ISDN-Modus in den BTX Bereich zu gelangen. Wird für mein Onlinebanking benötigt. (Bank-up mit Open Bank). Der Router als DHCP-Server kommt mit den Broswer (Explorer) problemlos per DSL und per ISDN ins Internet.
    Bank-up meckert jedesmal nach den üblichen 15sec Wahlversuch das der BTX-Server nicht in Ordnung ist.
    Ich habe alles versucht. Neue Firmware (1.08)beim Router, Bank up neu installiert, frisches System 9.2.2 benutzt, System X versucht, und mir sogar einen neuen Router zugelegt (2200X), in der Hoffnung im Lan-Lan-Modus klappt es besser . Aber auch hier absolute Ebbe.
    Wo mache ich den Fehler! Vielleicht kann mir einer helfen.
    MfG

    Axel
     

Diese Seite empfehlen