Ruhezustand

Dieses Thema im Forum "Hardware" wurde erstellt von Patrick Peters, 5. Oktober 2001.

  1. Patrick Peters

    Patrick Peters New Member

    Moin zusammen,

    ich hab nen kleines Problem mit der Sleep-Option, ich nutze einen G4-400 Gigabit mit Firmware 4.19.

    Unter OS 9 geht beim Ruhezustand, der Rechner komplett aus, bis auf die blinkende Power-Leuchte alles tot.

    Unter OS X allerdings, bleiben die Lüfter an, keine gute Sache, da ich den Rechner in der Nähe meines Bettes stehen habe..... Ist das normal, oder hab ich einfach ein Häkchen übersehen ?!

    Thanx und Gruß
    Patrick
     
  2. DonRene

    DonRene New Member

    hi

    viel kann ich dir da auch net sagen aber vieleicht musst du noch den ruhe zustand der hd anknipsen das der mac dann erst ganz ruhig wird

    das sind ja drei möglich keiten 1. monitor 2. ruhezustand und 3. festplatte und die ersten 2 hast du bestimmt angeknipst

    versuchs mal ansonsten is des wohl noch net drin im 10.1 puma,
    n puma schläft halt a net ;-)

    rene
     
  3. Patrick Peters

    Patrick Peters New Member

    Ne, die Platten gehen aus, der Gehäuselüfter und der Netzteillüfter gehen nicht aus, unter 9 gehen sie aber aus......

    Ich hab auch schon mit Energie sparen rumgespielt, scheint aber nichts zu bringen, ich hab allerdings ne SCSI-Karte drin, 9 kann diese abschalten beim Ruhezustand, vielleicht kann X das (noch) nicht und läßt deswegen die Propeller an....

    Gruß Patrick
     
  4. MacELCH

    MacELCH New Member

    Wie wäre es denn mit einfach ausschalten ?

    Gruß

    MacELCH

    P.S. ich weiß, Du willst lieber den Ruhezustand, aber sonst kannst Du ja nicht schlafen bei dem Lärm *g*
     
  5. Patrick Peters

    Patrick Peters New Member

    Vor allen kann man den Pc-Gurken dann einen vormachen wie schnell ein Mac startet :)

    Und ein Unix muß einfach durchlaufen.....

    Gruß Patrick
     
  6. Patrick Peters

    Patrick Peters New Member

    Moin zusammen,

    ich hab nen kleines Problem mit der Sleep-Option, ich nutze einen G4-400 Gigabit mit Firmware 4.19.

    Unter OS 9 geht beim Ruhezustand, der Rechner komplett aus, bis auf die blinkende Power-Leuchte alles tot.

    Unter OS X allerdings, bleiben die Lüfter an, keine gute Sache, da ich den Rechner in der Nähe meines Bettes stehen habe..... Ist das normal, oder hab ich einfach ein Häkchen übersehen ?!

    Thanx und Gruß
    Patrick
     
  7. DonRene

    DonRene New Member

    hi

    viel kann ich dir da auch net sagen aber vieleicht musst du noch den ruhe zustand der hd anknipsen das der mac dann erst ganz ruhig wird

    das sind ja drei möglich keiten 1. monitor 2. ruhezustand und 3. festplatte und die ersten 2 hast du bestimmt angeknipst

    versuchs mal ansonsten is des wohl noch net drin im 10.1 puma,
    n puma schläft halt a net ;-)

    rene
     
  8. Patrick Peters

    Patrick Peters New Member

    Ne, die Platten gehen aus, der Gehäuselüfter und der Netzteillüfter gehen nicht aus, unter 9 gehen sie aber aus......

    Ich hab auch schon mit Energie sparen rumgespielt, scheint aber nichts zu bringen, ich hab allerdings ne SCSI-Karte drin, 9 kann diese abschalten beim Ruhezustand, vielleicht kann X das (noch) nicht und läßt deswegen die Propeller an....

    Gruß Patrick
     
  9. MacELCH

    MacELCH New Member

    Wie wäre es denn mit einfach ausschalten ?

    Gruß

    MacELCH

    P.S. ich weiß, Du willst lieber den Ruhezustand, aber sonst kannst Du ja nicht schlafen bei dem Lärm *g*
     
  10. Patrick Peters

    Patrick Peters New Member

    Vor allen kann man den Pc-Gurken dann einen vormachen wie schnell ein Mac startet :)

    Und ein Unix muß einfach durchlaufen.....

    Gruß Patrick
     

Diese Seite empfehlen