Ruhezustandproblem unter 10.3.4

Dieses Thema im Forum "Software" wurde erstellt von maniac, 18. Juni 2004.

  1. maniac

    maniac New Member

    Vor einiger Zeit wurde hier von diversen Usern ein Problem mit dem Ruhezustand von OS X in 10.3.4 geschildert.

    Demnach ließ sich der Rechner nicht mehr "wecken" obwohl die Lüfter liefen und der Rechner eingeschaltete erschien, quasi bieb nur der Monitor im Ruhezustand

    Ich finde den Beitrag leider nicht mehr und bei mir ist nun das gleiche Probelm aufgetreten.

    Meine Frage ist nun ob es da schon irgendeine Lösung gibt. Das bringt mich noch zum verzeweifeln...
     
  2. iGelb

    iGelb New Member

    Schon Parameter-Ram gezappt?
     
  3. maniac

    maniac New Member

    Vor einiger Zeit wurde hier von diversen Usern ein Problem mit dem Ruhezustand von OS X in 10.3.4 geschildert.

    Demnach ließ sich der Rechner nicht mehr "wecken" obwohl die Lüfter liefen und der Rechner eingeschaltete erschien, quasi bieb nur der Monitor im Ruhezustand

    Ich finde den Beitrag leider nicht mehr und bei mir ist nun das gleiche Probelm aufgetreten.

    Meine Frage ist nun ob es da schon irgendeine Lösung gibt. Das bringt mich noch zum verzeweifeln...
     
  4. iGelb

    iGelb New Member

    Schon Parameter-Ram gezappt?
     
  5. maniac

    maniac New Member

    Vor einiger Zeit wurde hier von diversen Usern ein Problem mit dem Ruhezustand von OS X in 10.3.4 geschildert.

    Demnach ließ sich der Rechner nicht mehr "wecken" obwohl die Lüfter liefen und der Rechner eingeschaltete erschien, quasi bieb nur der Monitor im Ruhezustand

    Ich finde den Beitrag leider nicht mehr und bei mir ist nun das gleiche Probelm aufgetreten.

    Meine Frage ist nun ob es da schon irgendeine Lösung gibt. Das bringt mich noch zum verzeweifeln...
     
  6. iGelb

    iGelb New Member

    Schon Parameter-Ram gezappt?
     
  7. maniac

    maniac New Member

    Vor einiger Zeit wurde hier von diversen Usern ein Problem mit dem Ruhezustand von OS X in 10.3.4 geschildert.

    Demnach ließ sich der Rechner nicht mehr "wecken" obwohl die Lüfter liefen und der Rechner eingeschaltete erschien, quasi bieb nur der Monitor im Ruhezustand

    Ich finde den Beitrag leider nicht mehr und bei mir ist nun das gleiche Probelm aufgetreten.

    Meine Frage ist nun ob es da schon irgendeine Lösung gibt. Das bringt mich noch zum verzeweifeln...
     
  8. iGelb

    iGelb New Member

    Schon Parameter-Ram gezappt?
     

Diese Seite empfehlen