1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Safari -Ebay - Airport - Arcor ? - Problem

Dieses Thema im Forum "Software" wurde erstellt von Bigherry, 16. November 2005.

  1. Bigherry

    Bigherry New Member

    Hi,

    seit kurzem habe ich in der Firma (Airport-Verbindung) ein Problem mit Ebay (nur mit Ebay!!) - es wird alles ganz anders dargestellt (Text-Modus). Aber nicht nur mit Safari, sondern auch mit allen anderen Browsern.

    Frage: Kann es an dem neuen DSL-Anbieter liegen (Arcor), oder an dem Update (10.4.3), oder an dem Airport Update???

    Gruß

    Hermann
     
  2. leonard_shelby

    leonard_shelby New Member

    klingt eher so als hättest du deinem ebay cookie gesagt, es solle dich im ausgewählten (?) text modus begrüssen...
    schau mal bei ebay auf der seite oder lösch mal die caches / cookies (probehalber)
     

Diese Seite empfehlen