Scheiss T-Online

Dieses Thema im Forum "Software" wurde erstellt von macNick, 11. Oktober 2003.

  1. macNick

    macNick Rückkehrer

    Wer kann das mal überprüfen?

    Unter dieser Adresse versuche ich, mich für das T-Online-Banking zu registrieren, und ständig kriege ich die Fehlermeldung (im Popup), ich hätte nicht das richtige Flash-Plugin (weil man zum Anmelden ja auch soooo dringend Flashfilme braucht - aaaaahrg!). NATÜRLICH habe ich es, und zwar heute frisch runtergeladen.

    Safari, IE, iCab, Opera, Netscape: Überall das selbe Spiel.

    Gibt's jemanden, bei dem das funzt?
    Evtl. hat jemand einen Windows-Rechner zur Hand?

    Danke!!!
     
  2. macNick

    macNick Rückkehrer

    Es könnte doch wenigstens mal jemand kurz auf den o. a. Link klicken und schreiben, ob die Fehlermeldung kommt oder nicht (Popups dürfen nicht unterdrückt sein). Danke.
     
  3. Trapper

    Trapper New Member

    Also bei mir geht´s mit Safari. Keine Fehlermeldung im Popup-Fenster.

    Gruß
    Trapper
     
  4. suj

    suj sammelt pixel.

    geht !? :confused:
     
  5. ThoBlue

    ThoBlue New Member

    lande in der Rubrik t-online/ Service / Banking.

    Bis hierher keine Probleme mit Safari 1.0

    Und? Wie geht's jetzt weiter?
     
  6. macNick

    macNick Rückkehrer

    @ all:

    Danke fürs Ausprobieren, konnte jetzt erst nachschauen.

    Woran das wohl wieder liegt...?
     
  7. Crashdummy

    Crashdummy New Member

    Hallo
    Ich erhalte die gleiche Fehlermeldung : "Flash Plug-in nicht gefunden .
    Habe mir von der Webside Flash Player 7 geladen .
    Wieder die gleiche Meldung !
    Flashplayer wurde in Library-->Internet Plug-Ins abgelegt . Arbeite mit Safari 1.0 (v85.5) und X.2.8
    Wo könnte der Fehler liegen ?
     
  8. macNick

    macNick Rückkehrer

    Wer kann das mal überprüfen?

    Unter dieser Adresse versuche ich, mich für das T-Online-Banking zu registrieren, und ständig kriege ich die Fehlermeldung (im Popup), ich hätte nicht das richtige Flash-Plugin (weil man zum Anmelden ja auch soooo dringend Flashfilme braucht - aaaaahrg!). NATÜRLICH habe ich es, und zwar heute frisch runtergeladen.

    Safari, IE, iCab, Opera, Netscape: Überall das selbe Spiel.

    Gibt's jemanden, bei dem das funzt?
    Evtl. hat jemand einen Windows-Rechner zur Hand?

    Danke!!!
     
  9. macNick

    macNick Rückkehrer

    Es könnte doch wenigstens mal jemand kurz auf den o. a. Link klicken und schreiben, ob die Fehlermeldung kommt oder nicht (Popups dürfen nicht unterdrückt sein). Danke.
     
  10. Trapper

    Trapper New Member

    Also bei mir geht´s mit Safari. Keine Fehlermeldung im Popup-Fenster.

    Gruß
    Trapper
     
  11. suj

    suj sammelt pixel.

    geht !? :confused:
     
  12. ThoBlue

    ThoBlue New Member

    lande in der Rubrik t-online/ Service / Banking.

    Bis hierher keine Probleme mit Safari 1.0

    Und? Wie geht's jetzt weiter?
     
  13. macNick

    macNick Rückkehrer

    @ all:

    Danke fürs Ausprobieren, konnte jetzt erst nachschauen.

    Woran das wohl wieder liegt...?
     
  14. Crashdummy

    Crashdummy New Member

    Hallo
    Ich erhalte die gleiche Fehlermeldung : "Flash Plug-in nicht gefunden .
    Habe mir von der Webside Flash Player 7 geladen .
    Wieder die gleiche Meldung !
    Flashplayer wurde in Library-->Internet Plug-Ins abgelegt . Arbeite mit Safari 1.0 (v85.5) und X.2.8
    Wo könnte der Fehler liegen ?
     

Diese Seite empfehlen